<!DOCTYPE html><html
class=no-js lang=en-US><head><title>Grading platform passes the test | IT Business</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"><meta
name=apple-mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-status-bar-style content=black><meta
name=msvalidate.01 content=DBF6223C6D6A4226BF40C61CB6732E9C><meta
name=msvalidate.01 content=CEAEABABF23E8603533CE4C13CCAC6F2> <script>var _iub = _iub || []; _iub.csConfiguration = {"lang":"en","siteId":1399733,"cookiePolicyId":70629310};</script><script src=//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js charset=UTF-8 async></script> <script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Roboto:300,700"] },classes:false, events:false, timeout:1500};</script><link
rel=profile href=http://gmpg.org/xfn/11><link
href=https://www.itbusiness.ca/wp-content/themes/the-bootstrap/css/css.css rel=stylesheet><!--[if lt IE 9]> <script src=http://html5shim.googlecode.com/svn/trunk/html5.js></script> <![endif]--><link
rel="shortcut icon" href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/favicon.gif><link
rel=apple-touch-icon-precomposed sizes=114x114 href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/apple-touch-icon-114-precomposed.png><link
rel=apple-touch-icon-precomposed sizes=72x72 href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/apple-touch-icon-72-precomposed.png><link
rel=apple-touch-icon-precomposed href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/apple-touch-icon-57-precomposed.png><meta
property=og:image content=https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567.jpg><meta
property=og:image content=https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567-620x250.jpg><meta
property=og:title content="Grading platform passes the test"><meta
property=og:url content=https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863><meta
property=og:description content="Technology has transformed education in many areas – but not in the manual process of grading papers. Crowdmark is changing that, to"><meta
property=og:site_name content="IT Business"><meta
property=og:type content=article><meta
name=twitter:card content=summary><meta
name=twitter:site content=@itbusinessca><meta
name=twitter:creator content=@startuphereTO><meta
name=description  content="Crowdmark is changing the manual process of grading papers"> <script type=application/ld+json class=aioseop-schema>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itbusiness.ca/#organization","url":"https://www.itbusiness.ca/","name":"ITBusiness.ca","sameAs":[]},{"@type":"WebSite","@id":"https://www.itbusiness.ca/#website","url":"https://www.itbusiness.ca/","name":"ITBusiness.ca","publisher":{"@id":"https://www.itbusiness.ca/#organization"}},{"@type":"WebPage","@id":"https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863#webpage","url":"https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863","inLanguage":"en-US","name":"Grading platform passes the test","isPartOf":{"@id":"https://www.itbusiness.ca/#website"},"image":{"@type":"ImageObject","@id":"https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863#primaryimage","url":"https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567.jpg","width":2000,"height":1055},"primaryImageOfPage":{"@id":"https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863#primaryimage"},"datePublished":"2019-11-25T21:16:01-05:00","dateModified":"2019-10-24T20:22:50-04:00","description":"Crowdmark is changing the manual process of grading papers"},{"@type":"Article","@id":"https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863#article","isPartOf":{"@id":"https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863#webpage"},"author":{"@id":"https://www.itbusiness.ca/author/startuptoronto#author"},"headline":"Grading platform passes the test","datePublished":"2019-11-25T21:16:01-05:00","dateModified":"2019-10-24T20:22:50-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863#webpage"},"publisher":{"@id":"https://www.itbusiness.ca/#organization"},"articleSection":"Posts, education, startup, Toronto","image":{"@type":"ImageObject","@id":"https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863#primaryimage","url":"https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567.jpg","width":2000,"height":1055}},{"@type":"Person","@id":"https://www.itbusiness.ca/author/startuptoronto#author","name":"StartUpToronto","sameAs":["https://www.facebook.com/startupheretoronto","startuphereTO"],"image":{"@type":"ImageObject","@id":"https://www.itbusiness.ca/#personlogo","url":"https://secure.gravatar.com/avatar/30b55ae0c67b803b2e8b9c5e68dc29b2?s=96&d=mm&r=g","width":96,"height":96,"caption":"StartUpToronto"}}]}</script> <link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
href=https://ajax.googleapis.com rel=preconnect><link
href=https://fonts.googleapis.com rel=preconnect><link
rel=alternate type=application/rss+xml title="ITBusiness.ca &raquo; Feed" href=https://www.itbusiness.ca/feed><link
rel=alternate type=application/rss+xml title="ITBusiness.ca &raquo; Comments Feed" href=https://www.itbusiness.ca/comments/feed><link
rel=stylesheet id=wp-block-library-css  href='https://www.itbusiness.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type=text/css media=all><link
rel=stylesheet id=tw-bootstrap-css  href='https://www.itbusiness.ca/wp-content/themes/the-bootstrap/css/bootstrap.min.css?ver=2.0.3' type=text/css media=all><link
rel=stylesheet id=the-bootstrap-css  href='https://www.itbusiness.ca/wp-content/themes/the-bootstrap/style.css?ver=2.1.6' type=text/css media=all><link
rel=stylesheet id=the-bootstrap-child-css  href='https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/style.css?ver=5.3' type=text/css media=all> <script>var eio_lazy_vars = {"exactdn_domain":""};</script> <script src='https://www.itbusiness.ca/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=513.0'></script> <link
rel=https://api.w.org/ href=https://www.itbusiness.ca/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.itbusiness.ca/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.itbusiness.ca/wp-includes/wlwmanifest.xml><link
rel=prev title='Samsung Galaxy Fold to arrive in Canada early December' href=https://www.itbusiness.ca/news/samsung-galaxy-fold-to-arrive-in-canada-early-december/113267><link
rel=next title='Microsoft granted license to sell to Huawei by U.S. government' href=https://www.itbusiness.ca/news/microsoft-granted-license-to-sell-to-huawei-by-u-s-government/113274><meta
name=generator content="WordPress 5.3"><link
rel=shortlink href='https://www.itbusiness.ca/?p=112863'><link
rel=alternate type=application/json+oembed href="https://www.itbusiness.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itbusiness.ca%2Fnews%2Fgrading-platform-passes-the-test%2F112863"><link
rel=alternate type=text/xml+oembed href="https://www.itbusiness.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itbusiness.ca%2Fnews%2Fgrading-platform-passes-the-test%2F112863&#038;format=xml"><link
rel=canonical href=https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script>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</script><link
rel=amphtml href="https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863?amp=1">	<!--[if lt IE 9]> <script src=https://www.itbusiness.ca/wp-content/themes/the-bootstrap/js/html5shiv.min.js></script> <script src=https://www.itbusiness.ca/wp-content/themes/the-bootstrap/js/respond.min.js></script> <![endif]--> <script>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <script>googletag.cmd.push(function() {
		
			
googletag.defineSlot("/3034/idg.ca.itbusiness", [[728, 90],[970, 250],[900, 150]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
googletag.defineSlot('/3034/idg.ca.itbusiness', [900, 300], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.itbusiness', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
	
		




googletag.pubads().setTargeting("wpid",["112863"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["posts",]);googletag.pubads().setTargeting("t",["education-tag","startup","toronto",]);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});</script> <style>/* override for 300x600 iframe size */
#div-gpt-skyscraperros iframe{width:300px; height:600px;}
#div-gpt-skyscraperros div {width: 300px !important;}
#div-gpt-footer iframe {width:100%;height:400px}
#topadbar {border-bottom: 1px solid #f1f1f1; text-align:center;}
.adspace {float:none;}</style> <script>var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2214941-6']);
  _gaq.push(['_setDomainName', '.itbusiness.ca']);
  
    _gaq.push(['_setCustomVar', 2, 'Author', "StartUpToronto"]);
   _gaq.push(['_setCustomVar', 3, 'Pub Date', '11/25/2019']);
   _gaq.push(['_setCustomVar', 4, 'Tags', '"education-tag","startup","toronto",']);
   _gaq.push(['_setCustomVar', 5, 'Categories', '"posts",']);
  
  
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script src="https://tags.crwdcntrl.net/c/11740/cc.js?ns=_cc11740" id=LOTCC_11740></script> <script>_cc11740.add("seg", "Category : posts");  
_cc11740.add("genp","Tags : education-tag"); _cc11740.add("genp","Tags : startup"); _cc11740.add("genp","Tags : toronto");  _cc11740.bcp();</script> <meta
name=google-site-verification content=d8ags-GrLlXP7FjcESLunt04bYy8hjNoUKTN-2CL67Q><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body
id=cdn-body class="post-template-default single single-post postid-112863 single-format-standard content-sidebar" > <script src=https://secure.hiss3lark.com/js/176597.js ></script> <noscript><img
alt src=https://secure.hiss3lark.com/176597.png style=display:none;></noscript><header><div
id=topadbar class="feelsgoodman row"><div
class="adspace ad728x90" id=leaderbill style=max-width:100%;><div
id=div-gpt-leaderboardros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');});</script> </div></div></div><div
id=masthead class="row feelsgoodman"><hgroup><h1><a
href=https://www.itbusiness.ca class=mastheadlogo> ITBusiness.ca | Business Advantage Through Technology</a></h1></hgroup><div
id=searchcarousel class="span4 pull-right"><div
class=meta-info style="padding: 0 0 5px 0;">
<span
class=follow-share>Follow Us</span>
<a
href=https://twitter.com/itbusinessca title="Follow @itbusinessca" class="btn-share btn-share-22"><i
class=twitter></i><span>Follow @itbusinessca</span></a>
<a
href=http://www.facebook.com/itbusiness title="Like us on Facebook" class="btn-share btn-share-22"><i
class=facebook></i><span>Like us on Facebook</span></a>
<a
href=https://www.itbusiness.ca/feed class="btn-share btn-share-22"><i
class=rss></i><span>RSS</span></a>
<span
class=top-sub><a
href=/subscribe/ >SUBSCRIBE</a></span></div><div><div><form
role=search method=get id=searchform action=https://www.itbusiness.ca/ ><div
class=form-inset>
<label
class=screen-reader-text for=s>Search for:</label>
<input
type=text placeholder=Search name=s id=s class=headsearchbox>
<button
type=submit id=searchsubmit value=Search class="btn btn-large btn-primary" >
<i
class="icon-search icon-white"></i>
</button></div></form></div></div></div></div><nav
id=navigationbar role=navigation class="top-nav feelsgoodman"><h3 class="assistive-text">Main menu</h3><div
class=skip-link>
<a
class=assistive-text href=#content title="Skip to primary content">Skip to primary content</a></div><div
class=skip-link><a
class=assistive-text href=#secondary title="Skip to secondary content">Skip to secondary content</a></div><div
class="navbar navbar-inverse"><div
class=navbar-inner><div
class=container>
<a
class="btn btn-navbar collapsed" data-toggle=collapse data-target=.nav-collapse>
<span
class=sitename>ITBusiness.ca Menu</span>
<span
class=icon-bar></span><span
class=icon-bar></span><span
class=icon-bar></span>
</a><div
class=nav-collapse><div
class=menu-main-navigation-container><ul
id=menu-main-navigation class=nav><li
id=menu-item-94083 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94083 dropdown" data-dropdown=dropdown><a
href=https://www.itbusiness.ca/news class=dropdown-toggle data-toggle=dropdown>News <b
class=caret></b></a><ul
class=dropdown-menu><li
id=menu-item-108596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108596"><a
href=https://www.itbusiness.ca/category/digital-transformation>Digital Transformation</a></li><li
id=menu-item-105827 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105827"><a
href=https://www.itbusiness.ca/category/sales-and-marketing>Sales and Marketing</a></li><li
id=menu-item-18580 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18580"><a
title="IT Leadership" href=https://www.itbusiness.ca/category/smb-leadership>Leadership</a></li><li
id=menu-item-46430 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46430"><a
title="Tech Finace" href=https://www.itbusiness.ca/category/finance>Finance</a></li><li
id=menu-item-46428 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a
title="Human Resources in IT" href=https://www.itbusiness.ca/category/human-resources>HR</a></li><li
id=menu-item-91900 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91900"><a
href=https://www.itbusiness.ca/creative-capital>Creative Capital</a></li><li
id=menu-item-18582 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18582"><a
title="IT Security" href=https://www.itbusiness.ca/category/security>Security</a></li><li
id=menu-item-47087 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47087"><a
title="Mobile News" href=https://www.itbusiness.ca/category/mobility>Mobile</a></li><li
id=menu-item-18581 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18581"><a
title="Managing Business Operations" href=https://www.itbusiness.ca/category/managing-business>Operations</a></li></ul></li><li
id=menu-item-105826 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105826"><a
href=https://www.itbusiness.ca/category/smarthome>Smart Home</a></li><li
id=menu-item-111366 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111366"><a
href=https://www.itbusiness.ca/digital-transformation-hub>Digital Transformation</a></li><li
id=menu-item-94073 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94073"><a
href=https://www.itbusiness.ca/podcasts>Podcasts</a></li><li
id=menu-item-102130 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102130 dropdown" data-dropdown=dropdown><a
href=/video class=dropdown-toggle data-toggle=dropdown>Videos <b
class=caret></b></a><ul
class=dropdown-menu><li
id=menu-item-102139 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102139"><a
href=https://www.itbusiness.ca/unboxing-for-business>Unboxing for Business</a></li><li
id=menu-item-102131 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102131"><a
href=https://www.itbusiness.ca/all-hands-on-tech>All Hands on Tech</a></li><li
id=menu-item-102132 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102132"><a
href=https://www.itbusiness.ca/2-truths-and-a-lie-with-canadian-technology-leaders>2 Truths and a Lie with Canadian Technology Leaders</a></li><li
id=menu-item-102138 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102138"><a
href=https://www.itbusiness.ca/speak-up>Speak Up!</a></li><li
id=menu-item-20570 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20570"><a
title="Technology Videos" href=/video>All Videos</a></li></ul></li><li
id=menu-item-20575 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20575"><a
title="Tech Blogs" href=/blog>Blogs</a></li><li
id=menu-item-66241 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66241"><a
href=https://www.itbusiness.ca/events>Events</a></li><li
id=menu-item-94074 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94074"><a
title="Technology Press Releases" href=/press-release>LightningPR</a></li><li
id=menu-item-20574 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20574"><a
href=/slideshows>Slideshows</a></li></ul></div></div></div></div></div></nav></header><div
id=sitecontent class="row feelsgoodman"><section
id=primary class=span8><div
id=content role=main><article
id=post-112863 class="post-112863 post type-post status-publish format-standard has-post-thumbnail hentry category-posts tag-education-tag tag-startup tag-toronto"><div
class=mainfeature><div
class=row>
<a
href=https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863>
<noscript><img
width='620' height='250' src='https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567-620x250.jpg' class="attachment-large size-large wp-post-image" alt srcset="https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567-140x55.jpg 140w" sizes="(max-width: 620px) 100vw, 620px"></noscript><img
width='620' height='250' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%20250%22%3E%3C/svg%3E' data-src='https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567-620x250.jpg' class="lazyload attachment-large size-large wp-post-image" alt data-srcset="https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_crowdmark1-e1571948387567-140x55.jpg 140w" data-sizes="(max-width: 620px) 100vw, 620px"></a></div><div
class=row><div
class=span8><h5 class="category-title red">
<a
href=https://www.itbusiness.ca/category/posts rel=tag>Posts</a></h5><h1 class="article-title">
<a
href=https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863>
Grading platform passes the test	</a></h1></div></div><div
class=row><div
class=span8><div
class=row><div
class=span7><div
class=span1><div
id=img-author class=img-article>
<a
href=https://www.itbusiness.ca/author/startuptoronto>
<noscript><img
src='/wp-content/uploads/userphoto/1522.thumbnail.png' alt='StartUpToronto' width='80' height='80' class='photo'></noscript><img src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 80 80'%3E%3C/svg%3E' alt='StartUpToronto' width='80' height='80' class='lazyload photo lazyload' data-src="/wp-content/uploads/userphoto/1522.thumbnail.png" loading="lazy"><noscript><img src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 80 80'%3E%3C/svg%3E' alt='StartUpToronto' width='80' height='80' class='lazyload photo lazyload' data-src="/wp-content/uploads/userphoto/1522.thumbnail.png" loading="lazy"><noscript><img
src='/wp-content/uploads/userphoto/1522.thumbnail.png' alt='StartUpToronto' width='80' height='80' class='lazyload photo'></noscript></noscript>		</a></div></div><h5 class="author-name">
<a
href=https://www.itbusiness.ca/author/startuptoronto rel=author>StartUpToronto</a></h5>
<span
class=twitter-handle>
<a
href="https://twitter.com/intent/user?screen_name=startuphereTO">@startuphereTO	</a>
</span>
<br>
<span
class=publishedon>Published: November 25th, 2019</span></div></div></div></div></div><div
class=entry-content><div
class=excerpt><p>Technology has transformed education in many areas – but not in the manual process of grading papers. Crowdmark is changing that, to not only speed things up and do away with drudgery, but also enable richer feedback. It’s all about driving better learning outcomes.</p></div><div
class=post-content><p>Michelle Caers, CEO of Crowdmark (<a
href=http://www.crowdmark.com/ >crowdmark.com</a>), has long felt that the Internet would democratize education. She did her MBA dissertation on e-learning, and notes how technology has made education more accessible and engaging. Yet one area remains old school: the actual grading of students’ exams and assignments.</p><p>That tends to be a pen-and-paper exercise. The time required for manual grading can also get in the way of providing the most valuable comments and advice.</p><p>Crowdmark is changing that. The online grading and analytics platform allows educators to review their students’ work in a fraction of the time, from anywhere, while offering deeper input.</p><p>“There’s more opportunity to provide feedback,” says Caers.</p><p>Here’s how Crowdmark works. Students can upload their tests or papers, or instructors can easily scan and upload them. Crowdmark includes a suite of grading tools, so teachers can make easy notations and drag and drop from a reusable comment library (which can be used to create grading rubrics).</p><p>With Crowdmark, it’s simple to insert hyperlinks to resources, like PDFs or videos, so that students can enrich their learning. Students can also access an online portfolio to see upcoming assignments and review past assessments.</p><p>Studies have shown that educators can achieve up to a 75% productivity gain using Crowdmark. But this isn’t just about removing time and tedium from the process.</p><p>Grading becomes more robust and meaningful for students. With tests and assignments digitized, educators can also use Crowdmark to better track performance, and identify areas of strengths and weaknesses.</p><p>“With our data and analysis, we can assist teachers in establishing personalized learning and setting benchmarks, to hit on learning outcomes,” says Caers.</p><p>Crowdmark is now used by educators from K-12 and beyond. The gains are more obvious at university and college levels, where bigger classes and longer papers mean considerably more grading. Among Crowdmark’s post-secondary clients are the University of Toronto, University of Waterloo, Michigan State University and Georgia Tech.</p><p>The concept for Crowdmark came when founder James Colliander was frustrated with his own experiences grading exams. Colliander is an award-winning math professor, now at UBC but back in 2011 at the University of Toronto. At that time, he was grading exams from a national math competition – 5,000 exams, each 14 pages, all with handwritten answers. That made 70,000 pages. Even with teams of volunteers, it was a complex and time-consuming process.</p><p>Colliander worked with one of his graduate students to build a software prototype that he could use in the grading of a subsequent math competition. It ended up taking half the time.</p><p>While Colliander was an expert in math, he was a novice in business. Caers came on board to help develop the business model for Crowdmark. She has over 20 years of experience in education and technology, and has led teams in six start-up companies. Caers is also the Founder of DesignedUX, a strategy and design firm, and was previously an entrepreneur-in-residence at the Ryerson DMZ accelerator for tech start-ups.</p><p>Crowdmark launched commercially in 2014, and has been used in 36 countries. The platform ultimately allows for greater efficiency, academic integrity, descriptive comments, and more collaboration between learners and teachers.</p><p>“Our mission is to improve the teaching and learning experience for students and educators, by transforming assessments into a dialogue for improvement,” says Caers.</p></div><p><b><i>This article was originally published on the </i></b><a
href=https://startupheretoronto.com/ ><b><i>StartUP HERE TORONTO</i></b></a><b><i> site.</i></b></p><p><b>Author: </b><span
style="font-weight: 400;">Stuart Foxman</span></p><p><b>Photo Credit:</b><span
style="font-weight: 400;"> Zlatko Cetinic </span><i><span
style="font-weight: 400;"> </span></i><a
href=http://www.imagesmadereal.com/ ><b><i>Images Made Real</i></b></a></p></div>
<span
class=articleShare> <i
class=icon-share></i>
<span
class=articleShare><a
href="https://twitter.com/intent/tweet?url=https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863&amp;text=Grading+platform+passes+the+test" title="Post to Twitter" class="btn-share btn-share-nobutton btn-share-22 twitter" onclick="_gaq.push(['_trackSocial', 'Twitter', 'tweet']);">
<i
class=twitter></i>
<span>Post to Twitter</span>
</a><a
href="http://www.facebook.com/share.php?u=https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863&amp;t=Grading+platform+passes+the+test" title="Post to Facebook" class="btn-share btn-share-nobutton btn-share-22 facebook" onclick="_gaq.push(['_trackSocial', 'Facebook', 'Share']);">
<i
class=facebook></i>
<span>Post to Facebook</span>
</a><a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863&amp;title=Grading+platform+passes+the+test&amp;source=https://www.itbusiness.ca/" onclick="_gaq.push(['_trackSocial', 'LinkedIn', 'Share']);" title="Share on LinkedIn" class="btn-share btn-share-nobutton btn-share-22 linkedin">
<i
class=linkedin></i>
<span>Share on LinkedIn</span>
</a><a
href="mailto:friends@email.com?Subject=Reccomended%20Article&amp;body=Grading%20platform%20passes%20the%20test" title=Email class="btn-share btn-share-nobutton btn-share-22 email">
<i
class=email></i>
<span>Share on LinkedIn</span>
</a><a
href="https://plus.google.com/share?url=https://www.itbusiness.ca/news/grading-platform-passes-the-test/112863" target=_blank title="Share with Google+" class="btn-share btn-share-nobutton btn-share-22 google" onclick="_gaq.push(['_trackSocial', 'Google', 'Share']);">
<i
class=googleplus></i>
<span>Share with Google+</span>
</a>
</span></span><div
class=clear></div></article><div
class="module-category sponsor-position half-width"><div
class=ad-area><div
id=div-gpt-skyscraperros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skyscraperros');});</script> </div></div></div><div
class="module-category half-width last-col"><div
class=post-re-navigation>
<strong>More Articles </strong><br><div
class=alignleft id=prev>
<a
href=https://www.itbusiness.ca/news/samsung-galaxy-fold-to-arrive-in-canada-early-december/113267>
<noscript><img
width='300' height='120' src='https://i.itbusiness.ca/wp-content/uploads/2019/11/galaxy-note-fold-featured-image-1-768x480-300x120.jpg' class="attachment-medium size-medium wp-post-image" alt srcset="https://i.itbusiness.ca/wp-content/uploads/2019/11/galaxy-note-fold-featured-image-1-768x480-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/11/galaxy-note-fold-featured-image-1-768x480-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/11/galaxy-note-fold-featured-image-1-768x480-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/11/galaxy-note-fold-featured-image-1-768x480-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img
width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src='https://i.itbusiness.ca/wp-content/uploads/2019/11/galaxy-note-fold-featured-image-1-768x480-300x120.jpg' class="lazyload attachment-medium size-medium wp-post-image" alt data-srcset="https://i.itbusiness.ca/wp-content/uploads/2019/11/galaxy-note-fold-featured-image-1-768x480-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/11/galaxy-note-fold-featured-image-1-768x480-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/11/galaxy-note-fold-featured-image-1-768x480-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/11/galaxy-note-fold-featured-image-1-768x480-140x55.jpg 140w" data-sizes="(max-width: 300px) 100vw, 300px"><div
class=prevText>
<i
class="icon-circle-arrow-left icon-white"></i>Samsung Galaxy Fold to arrive in Canada early December</div>
</a></div><div
class=alignright id=next>
<a
href=https://www.itbusiness.ca/news/microsoft-granted-license-to-sell-to-huawei-by-u-s-government/113274>
<noscript><img
width='300' height='120' src='https://i.itbusiness.ca/wp-content/uploads/2019/09/huawei-kirin-990-launch-300x120.jpg' class="attachment-medium size-medium wp-post-image" alt srcset="https://i.itbusiness.ca/wp-content/uploads/2019/09/huawei-kirin-990-launch-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/09/huawei-kirin-990-launch-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/09/huawei-kirin-990-launch-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/09/huawei-kirin-990-launch-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img
width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src='https://i.itbusiness.ca/wp-content/uploads/2019/09/huawei-kirin-990-launch-300x120.jpg' class="lazyload attachment-medium size-medium wp-post-image" alt data-srcset="https://i.itbusiness.ca/wp-content/uploads/2019/09/huawei-kirin-990-launch-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/09/huawei-kirin-990-launch-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/09/huawei-kirin-990-launch-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/09/huawei-kirin-990-launch-140x55.jpg 140w" data-sizes="(max-width: 300px) 100vw, 300px"><div
class=nextText>
Microsoft granted license to sell to Huawei by U.S. government <i
class="icon-circle-arrow-right icon-white"></i></div>
</a></div><br
class=clear></div><footer
class=entry-footer><div
class=alltags><p><i
class=icon-flag> </i> <a
href=https://www.itbusiness.ca/category/posts rel=tag>Posts</a></p><p><i
class=icon-tags> </i> <a
href=https://www.itbusiness.ca/tag/education-tag rel=tag>education</a>, <a
href=https://www.itbusiness.ca/tag/startup rel=tag>startup</a>, <a
href=https://www.itbusiness.ca/tag/toronto rel=tag>Toronto</a></p></div></footer><aside
class="page-header author-page">
<strong
class="page-title author">About <span
class=vcard><a
class="url fn n" href=https://www.itbusiness.ca/author/startuptoronto title=StartUpToronto rel=me>StartUpToronto</a></span></strong><div
class="img-article float-left">
<a
href=https://www.itbusiness.ca/author/startuptoronto><noscript><img
src='/wp-content/uploads/userphoto/1522.thumbnail.png' alt='StartUpToronto' width='80' height='80' class='photo'></noscript><img src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 80 80'%3E%3C/svg%3E' alt='StartUpToronto' width='80' height='80' class='lazyload photo lazyload' data-src="/wp-content/uploads/userphoto/1522.thumbnail.png" loading="lazy"><noscript><img src='data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 80 80'%3E%3C/svg%3E' alt='StartUpToronto' width='80' height='80' class='lazyload photo lazyload' data-src="/wp-content/uploads/userphoto/1522.thumbnail.png" loading="lazy"><noscript><img
src='/wp-content/uploads/userphoto/1522.thumbnail.png' alt='StartUpToronto' width='80' height='80' class='lazyload photo'></noscript></noscript></a></div><div
class=category-archive-meta><p>Startup Here Toronto is community hub  spotlighting and celebrating  Toronto’s Innovative Startup Community</p>
<span
class=follow-share>Follow</span>
<a
href="https://twitter.com/intent/user?screen_name=startuphereTO" target=_blank title="Follow @startuphereTO on Twitter" class="btn-share btn-share-22"><i
class=twitter></i><span>Follow @startuphereTO on Twitter</span></a>
<a
href=https://www.facebook.com/startupheretoronto title=Facebook target=_blank class="btn-share btn-share-22"><i
class=facebook></i><span>Facebook</span></a>
<a
href=https://startupheretoronto.com/ target=_blank class="btn-share btn-share-22"><i
class=url></i><span>Website</span> </a></div></aside></div>
<a
id=comments></a><div
id=disqus_thread></div></div></section><section
id=secondary class="asidebar widget-area span4" role=complementary><div
id=bigboxads1><div
id=div-gpt-bigboxros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');});</script> </div></div><div
id=rightTopSponsor></div><div
class=header><h2>Related Content</h2></div><a
href=https://www.itbusiness.ca/news/a-league-of-their-own/112857 class=sidebar-link>
<noscript><img
width='300' height='120' src='https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_League_Profile-e1571945317371-300x120.jpg' class="attachment-medium size-medium wp-post-image" alt srcset="https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_League_Profile-e1571945317371-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_League_Profile-e1571945317371-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_League_Profile-e1571945317371-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_League_Profile-e1571945317371-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img
width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src='https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_League_Profile-e1571945317371-300x120.jpg' class="lazyload attachment-medium size-medium wp-post-image" alt data-srcset="https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_League_Profile-e1571945317371-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_League_Profile-e1571945317371-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_League_Profile-e1571945317371-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_League_Profile-e1571945317371-140x55.jpg 140w" data-sizes="(max-width: 300px) 100vw, 300px"><h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">A league of their own</h4>
</a><a
href=https://www.itbusiness.ca/news/building-a-better-drone-for-a-workforce-in-the-sky/112854 class=sidebar-link>
<noscript><img
width='300' height='120' src='https://i.itbusiness.ca/wp-content/uploads/2019/10/VPT-profile-e1571944942120-300x120.jpg' class="attachment-medium size-medium wp-post-image" alt srcset="https://i.itbusiness.ca/wp-content/uploads/2019/10/VPT-profile-e1571944942120-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/10/VPT-profile-e1571944942120-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/10/VPT-profile-e1571944942120-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/10/VPT-profile-e1571944942120-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img
width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src='https://i.itbusiness.ca/wp-content/uploads/2019/10/VPT-profile-e1571944942120-300x120.jpg' class="lazyload attachment-medium size-medium wp-post-image" alt data-srcset="https://i.itbusiness.ca/wp-content/uploads/2019/10/VPT-profile-e1571944942120-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/10/VPT-profile-e1571944942120-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/10/VPT-profile-e1571944942120-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/10/VPT-profile-e1571944942120-140x55.jpg 140w" data-sizes="(max-width: 300px) 100vw, 300px"><h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">Building a better drone for a “workforce in the sky”</h4>
</a><a
href=https://www.itbusiness.ca/news/for-better-mental-health-digital-psychology-eases-access/112849 class=sidebar-link>
<noscript><img
width='300' height='120' src='https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_MindBeacon_profile-1-e1571944179755-300x120.jpg' class="attachment-medium size-medium wp-post-image" alt srcset="https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_MindBeacon_profile-1-e1571944179755-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_MindBeacon_profile-1-e1571944179755-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_MindBeacon_profile-1-e1571944179755-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_MindBeacon_profile-1-e1571944179755-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img
width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src='https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_MindBeacon_profile-1-e1571944179755-300x120.jpg' class="lazyload attachment-medium size-medium wp-post-image" alt data-srcset="https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_MindBeacon_profile-1-e1571944179755-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_MindBeacon_profile-1-e1571944179755-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_MindBeacon_profile-1-e1571944179755-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_MindBeacon_profile-1-e1571944179755-140x55.jpg 140w" data-sizes="(max-width: 300px) 100vw, 300px"><h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">For better mental health, digital psychology eases access</h4>
</a><a
href=https://www.itbusiness.ca/news/fashion-e-tailers-go-wild-for-conservation-causes/112844 class=sidebar-link>
<noscript><img
width='300' height='120' src='https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-300x120.jpg' class="attachment-medium size-medium wp-post-image" alt srcset="https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-768x304.jpg 768w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-140x55.jpg 140w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986.jpg 1970w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img
width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src='https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-300x120.jpg' class="lazyload attachment-medium size-medium wp-post-image" alt data-srcset="https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-768x304.jpg 768w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986-140x55.jpg 140w, https://i.itbusiness.ca/wp-content/uploads/2019/10/SUH_-awokenaware_profile-e1571943282986.jpg 1970w" data-sizes="(max-width: 300px) 100vw, 300px"><h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">Fashion e-tailers go wild for conservation causes</h4>
</a><div
id=rightBtmSponsor></div><div
id=bigboxads2><div
id=div-gpt-bigbox2ros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');});</script> </div></div><aside
id=text-14 class="widget well widget_text"><div
class=textwidget><a
class=twitter-timeline data-height=600 data-link-color=#E81C4F href=https://twitter.com/itbusinessca>Tweets by itbusinessca</a> <script async src=//platform.twitter.com/widgets.js charset=utf-8></script></div></aside><div
class=stickyIcky></div><div
id=div-gpt-supersky> <script>googletag.cmd.push(function() {googletag.display('div-gpt-supersky');});</script> </div></section><div
id=footerSponsor><div
id=div-gpt-footer> <script>googletag.cmd.push(function() {googletag.display('div-gpt-footer');});</script> </div></div></div><section
class="module parallax parallax-last" ><div
class=container><div
class=contactFirst><h2>GET NEWS AND INSIGHTS CRITICAL TO YOUR BUSINESS
<span>Enter your email to receive the IT Business Newsletter and emails of interest from IT World Canada.</span></h2></div><div
class="contactLast center"><form
action=/subscribe/subscribe.php method=POST data-name="Email Form" id=contactForm name=email-form onsubmit="return validateMyForm();">
<input
type=hidden id=sreq name=sreq value=YTo0OntzOjg6InRlbXBsYXRlIjtzOjM6Iml0YiI7czoyMjoic3Vic2NyaXB0aW9uX2l0ZW1fbGlzdCI7YToxOntpOjA7czozNjoiNzRjYTY0Y2QtZTUwOS00ZDVkLWRjYzQtNGM2YThiYTE4ZTk3Ijt9czo2OiJzb3VyY2UiO3M6MzY6ImE4ZjRlZmRmLWJlYzMtZDIxMy1hNmQzLTRjOWEyODkwZWZhNSI7czoxMDoic291cmNlX3JlZiI7czo0OiJ0ZXN0Ijt9><div
class=the-name><label>Keep this field blank</label><input
type=text name=the-name id=the-name></div>
<input
type=email id=email_address name=email_address value placeholder=email@example.ca>
<input
type=submit id=action name=action class=contact-submit value=REGISTER><div
class=error></div></form> <script defer>function validateMyForm() {
// The field is empty, submit the form.
if(!document.getElementById("the-name").value) { 
	if(document.getElementById("email_address").value.match(/^\w+(['\.\-\+]?\w+)*@\w+([\.-]?\w+)*(\.\w{2,})+$/) == null){
	document.getElementById("email_address").style.border = "1px solid #f72323";
	return false;
	}
	else {
	return true;
	}
} 
// the field has a value it's a spam bot
else {
	document.getElementById("the-name").style.border = "1px solid #f72323";
	return false;
	}
}</script> </div><div
class=privacy >
ITWC is obtaining consent to send emails. Your information will not be shared outside of ITWC. You may unsubscribe at any time.
<br> ITWC | 55 Town Centre Court | Suite 302 | Toronto | Ontario | M1P 4X4</div></div></section><div
id=footer-wrap><div
id=footer-inner><div
class="half first">
<a
href=/ ><noscript><img
src='//www.itworldcanada.com/client/ITBusiness-logo-white.png' class='footer-logo'></noscript><img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' class='lazyload footer-logo lazyload' data-src="//www.itworldcanada.com/client/ITBusiness-logo-white.png" loading="lazy"><noscript><img
src='//www.itworldcanada.com/client/ITBusiness-logo-white.png' class='lazyload footer-logo'></noscript></a><div
class=empty-clear></div><span
class=footer-heading>Websites</span>
<span
class=footer-link><a
href=http://www.itwc.ca>ITWC.ca</a> </span>
<span
class=footer-link><a
href=http://www.itworldcanada.com>IT World Canada.com</a> </span>
<span
class=footer-link><a
href=http://www.channeldailynews.com/ >Channel Daily News.com</a> </span>
<span
class=footer-link><a
href=http://www.directioninformatique.com>Direction Informatique.com</a> </span></div><div
class="half last"><div
class="half first">
<span
class=footer-heading>Community</span>
<span
class=footer-link><a
href=/subscribe/ >Subscribe</a> </span>
<span
class=footer-link><a
href=/about-us>About Us</a> </span>
<span
class=footer-link><a
href=http://www.itwc.ca/contact-us.php target=_blank>Contact Us</a> </span>
<span
class=footer-link><a
href=/social-media/ >Social Media</a> </span>
<span
class=footer-link><a
href=/video>Tech Videos</a> </span>
<span
class=footer-link><a
href=/news>Tech News</a> </span>
<span
class=footer-link><a
href=/blog>Tech Blogs</a> </span>
<span
class=footer-link><a
href=/slideshows>Tech Slideshows</a> </span>
<span
class=footer-link><a
href=/events>Tech Events</a> </span>
<span
class=footer-link><a
href=/cmo-digital>CMO Digital</a> </span></div><div
class="half last footer-center">
<span
class=footer-heading>Find</span><form
class=footer-find action=https://www.itbusiness.ca/ ><div
class=input-prepend>
<span
class=add-on><i
class=icon-search></i></span>
<input
type=text placeholder=Search name=s id=s></div></form><span
class=footer-heading>Follow</span><div
class=footer-follow>
<a
href=https://twitter.com/intent/itbusinessca title="Follow @itbusinessca" class="btn-share btn-share-22"><i
class=twitter></i><span>Follow @itbusinessca</span></a>
&nbsp;
<a
href=http://www.facebook.com/itbusiness title="Like us on Facebook" class="btn-share btn-share-22"><i
class=facebook></i><span>Like us on Facebook</span></a></div></div></div><div
class=clear></div><div
class=footer-copy>
&copy; 2019 ITBusiness.ca</div><div
class=empty-clear></div></div></div><div
id=div-gpt-inter> <script>googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script> </div></footer><style>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</style><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src=https://www.itbusiness.ca/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js></script><link
rel=stylesheet id=dgwt-jg-swipebox-css  href='https://www.itbusiness.ca/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css?ver=1.4.2' type=text/css media=all> <script>var countVars = {"disqusShortname":"itbusiness"};</script> <script src='https://www.itbusiness.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"112863 https:\/\/www.itbusiness.ca\/news\/\/112863","disqusShortname":"itbusiness","disqusTitle":"Grading platform passes the test","disqusUrl":"https:\/\/www.itbusiness.ca\/news\/grading-platform-passes-the-test\/112863","postId":"112863"};</script> <script src='https://www.itbusiness.ca/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script src='https://www.itbusiness.ca/wp-includes/js/wp-embed.min.js?ver=5.3'></script> <script src='https://www.itbusiness.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script src='https://www.itbusiness.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script src='https://www.itbusiness.ca/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js?ver=1.4.2'></script> <!--[if lt IE 9]> <script src=http://html5shim.googlecode.com/svn/trunk/html5.js defer></script> <![endif]--> <script defer>(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="258c5ded8389c119930ec9f3951cd783";
var api_user="itb";

bb_post_id="112863";
bb_slug="grading-platform-passes-the-test";</script> </body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk (SSL caching disabled) 
Database Caching using disk (Request-wide DONOTCACHEDB constant defined)

Served from: www.itbusiness.ca @ 2019-11-25 17:52:54 by W3 Total Cache
-->