
<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	
	<title>Q&amp;A: Xerox execs on how Canadian advanced manufacturing startups can scale up instead of selling out | IT Business</title>

	<meta charset="UTF-8" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="msvalidate.01" content="DBF6223C6D6A4226BF40C61CB6732E9C" />
<meta name="msvalidate.01" content="CEAEABABF23E8603533CE4C13CCAC6F2" />


	<link rel="profile" href="http://gmpg.org/xfn/11" />

    	    	    <link href="https://s3-us-west-2.amazonaws.com/itbusiness/the-bootstrap/css/css.css" rel="stylesheet">
	    <link href="https://s3-us-west-2.amazonaws.com/itbusiness/the-bootstrap/css/mobile-menu.css" rel="stylesheet">
	   <!-- <link href="https://s3-us-west-2.amazonaws.com/itbusiness/itbusiness-dev-theme/css/itb-esq.css" rel="stylesheet"> -->
       

        <!--[if lt IE 9]>
    	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" defer></script>

    	<link rel="shortcut icon" href="https://s3-us-west-2.amazonaws.com/itbusiness/itbusiness-dev-theme/img/ico/favicon.gif">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://s3-us-west-2.amazonaws.com/itbusiness/itbusiness-dev-theme/img/ico/apple-touch-icon-114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://s3-us-west-2.amazonaws.com/itbusiness/itbusiness-dev-theme/img/ico/apple-touch-icon-72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" href="https://s3-us-west-2.amazonaws.com/itbusiness/itbusiness-dev-theme/img/ico/apple-touch-icon-57-precomposed.png">
	
                    
                       
<meta property="og:image" content="https://www.itbusiness.ca/wp-content/uploads/2018/07/No-2-small.jpg"/>
<meta property="og:image" content="https://www.itbusiness.ca/wp-content/uploads/2018/07/No-2-small.jpg"/>
				
<meta property="og:title" content="Q&#038;A: Xerox execs on how Canadian advanced manufacturing startups can scale up instead of selling out"/>
<meta property="og:url" content="https://www.itbusiness.ca/news/qa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out/102941"/>
<meta property="og:description" content="As vice-president and director of the Mississauga, Ont.-based Xerox Research Centre of Canada (XRCC), Paul Smith has helped guide many a manufacturing" />
<meta property="og:site_name" content="IT Business"/>
<meta property="og:type" content="article"/>
    
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@itbusinessca" />
<meta name="twitter:creator" content="@ericewood" />
    

     
    
		
<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[61,182] -->
<meta name="description"  content="As vice-president and director of the Mississauga, Ont.-based Xerox Research Centre of Canada (XRCC), Paul Smith has helped guide many a manufacturing startup over what he calls &quot;the valley of death.&quot; Though he&#039;s not the first to notice that Canadian startups have a tendency to sell out instead of scaling up, Smith and" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s3-us-west-2.amazonaws.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITBusiness.ca &raquo; Feed" href="https://www.itbusiness.ca/feed" />
<link rel="alternate" type="application/rss+xml" title="ITBusiness.ca &raquo; Comments Feed" href="https://www.itbusiness.ca/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itbusiness.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tw-bootstrap-css'  href='https://s3-us-west-2.amazonaws.com/itbusiness/the-bootstrap/css/bootstrap.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='the-bootstrap-css'  href='https://s3-us-west-2.amazonaws.com/itbusiness/the-bootstrap/style.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='the-bootstrap-child-css'  href='https://s3-us-west-2.amazonaws.com/itbusiness/itbusiness-dev-theme/style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itbusiness.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.itbusiness.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.itbusiness.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itbusiness.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itbusiness.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='World Cup a haven for cyber criminals, Israeli cyber security firm warns' href='https://www.itbusiness.ca/news/world-cup-a-haven-for-cyber-criminals-israeli-cyber-security-firm-warns/102935' />
<link rel='next' title='How PetalMD is helping healthcare professionals save time while they save lives' href='https://www.itbusiness.ca/news/helping-healthcare-professionals-save-time-while-they-save-lives/102736' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.itbusiness.ca/?p=102941' />
<link rel="alternate" type="application/json+oembed" href="https://www.itbusiness.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itbusiness.ca%2Fnews%2Fqa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out%2F102941" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itbusiness.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itbusiness.ca%2Fnews%2Fqa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out%2F102941&#038;format=xml" />
<link rel='canonical' href='https://www.itbusiness.ca/news/qa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out/102941' />
<link rel="amphtml" href="https://www.itbusiness.ca/news/qa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out/102941?amp=1">	<!--[if lt IE 9]>
		<script src="https://www.itbusiness.ca/wp-content/themes/the-bootstrap/js/html5shiv.min.js" type="text/javascript"></script>
		<script src="https://www.itbusiness.ca/wp-content/themes/the-bootstrap/js/respond.min.js" type="text/javascript"></script>
	<![endif]-->
	
    	<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
		
			
googletag.defineSlot("/3034/idg.ca.itbusiness", [728, 90], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
googletag.defineSlot('/3034/idg.ca.itbusiness', [900, 150], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.itbusiness', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
	
	googletag.defineSlot("/3034/idg.ca.itbusiness", [970, 250], "div-gpt-superleaderboardros").addService(googletag.pubads()).setTargeting("pos","superleaderboardros");	
		
		




googletag.pubads().setTargeting("wpid",["102941"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["smb-leadership","managing-business",]);googletag.pubads().setTargeting("t",["manufacturing","startups","xerox",]);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});

</script>

<style type="text/css">
/* override for 300x600 iframe size */
#div-gpt-skyscraperros iframe{width:300px; height:600px;}
#div-gpt-skyscraperros div {width: 300px !important;}
#div-gpt-footer iframe {width:100%;height:400px}
#topadbar {border-bottom: 1px solid #f1f1f1; text-align:center;}
.adspace {float:none;}
</style>

    
    <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2214941-6']);
  _gaq.push(['_setDomainName', '.itbusiness.ca']);
  
    _gaq.push(['_setCustomVar', 2, 'Author', "Eric Emin Wood"]);
   _gaq.push(['_setCustomVar', 3, 'Pub Date', '07/13/2018']);
   _gaq.push(['_setCustomVar', 4, 'Tags', '"manufacturing","startups","xerox",']);
   _gaq.push(['_setCustomVar', 5, 'Categories', '"smb-leadership","managing-business",']);
  
  
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://tags.crwdcntrl.net/c/11740/cc.js?ns=_cc11740" id="LOTCC_11740"></script>
 
 <script>
_cc11740.add("seg", "Category : smb-leadership"); _cc11740.add("seg", "Category : managing-business");  
_cc11740.add("genp","Tags : manufacturing"); _cc11740.add("genp","Tags : startups"); _cc11740.add("genp","Tags : xerox");  _cc11740.bcp();
</script>
   

	
	<!-- Lucky Orange
<script type='text/javascript'>
window.__lo_site_id = 5931;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
	</script>
-->

<meta name="google-site-verification" content="d8ags-GrLlXP7FjcESLunt04bYy8hjNoUKTN-2CL67Q" />
</head>

<body id="cdn-body" class="post-template-default single single-post postid-102941 single-format-standard content-sidebar" >


<header>



<div id="topadbar" class="feelsgoodman row">
  <div class="adspace ad728x90" id="leaderbill" style="max-width:100%;"><div id='div-gpt-leaderboardros'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');});</script>
   </div></div>
</div><!-- topadbar -->
<div class="feelsgoodman row">
	
		 <div class="ad970x250" ><div id='div-gpt-superleaderboardros'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-superleaderboardros');});</script>
   </div></div>
		
        </div>




<div id="masthead" class="row feelsgoodman">
	<hgroup>
		<h1><a href="https://www.itbusiness.ca" class="mastheadlogo"> ITBusiness.ca | Business Advantage Through Technology</a></h1>
	</hgroup>

	<div id="searchcarousel" class="span4 pull-right">
		<div class="meta-info" style="padding: 0 0 5px 0;">
			<script type="text/javascript" src="//platform.twitter.com/widgets.js" defer></script>
			<span class="follow-share">Follow Us</span>
						<a href="https://twitter.com/intent/user?screen_name=itbusinessca" title="Follow @itbusinessca" class="btn-share btn-share-22"><i class="twitter"></i><span>Follow @itbusinessca</span></a>
			<a href="http://www.facebook.com/itbusiness" title="Like us on Facebook" class="btn-share btn-share-22"><i class="facebook"></i><span>Like us on Facebook</span></a>
			<a href="https://plus.google.com/110714600079202643784" class="btn-share btn-share-22"><i class="googleplus"></i><span>G+</span></a>
			<a href="https://www.itbusiness.ca/feed" class="btn-share btn-share-22"><i class="rss"></i><span>RSS</span></a>
            <span class="top-sub"><a href="/subscribe/">SUBSCRIBE</a></span>
		</div>
		<div>
			<div>
				<form role="search" method="get" id="searchform" action="https://www.itbusiness.ca/">
				    <div class="form-inset">
					    <label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="Search" name="s" id="s" class="headsearchbox"  />
						<button type="submit" id="searchsubmit" value="Search" class="btn btn-large btn-primary" >
							<i class="icon-search icon-white"></i>
						</button>
				    </div>
				</form>
			</div><!-- .item -->
		</div><!-- .carousel-inner -->
	</div><!-- #searchcarousel -->
</div><!-- #masthead -->


<script>
	$(document).scroll(function(){
    // If has not activated (has no attribute "data-top"
    if (!$('.top-nav').attr('data-top')) {
        // If already fixed, then do nothing
        if ($('.top-nav').hasClass('navbar-fixed-top')) return;
        // Remember top position
        var offset = $('.top-nav').offset()
        $('.top-nav').attr('data-top', offset.top);
    }

    if ($('.top-nav').attr('data-top') - $('.top-nav').outerHeight() <= $(this).scrollTop())
        $('.top-nav').addClass('navbar-fixed-top');
    else
        $('.top-nav').removeClass('navbar-fixed-top');
});
</script>

<nav id="navigationbar" role="navigation" class="top-nav feelsgoodman">
	<h3 class="assistive-text">Main menu</h3>

	<div class="skip-link">
		<a class="assistive-text" href="#content" title="Skip to primary content">Skip to primary content</a>
	</div>
	
	<div class="skip-link"><a class="assistive-text" href="#secondary" title="Skip to secondary content">Skip to secondary content</a></div>
			
	<div class="navbar navbar-inverse">
			<div class="navbar-inner">
				<div class="container">
					<!-- .btn-navbar is used as the toggle for collapsed navbar content -->
					<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
						<span class="sitename">ITBusiness.ca Menu</span>
					<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
					</a>
	
						
					<div class="nav-collapse">
						<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="nav"><li id="menu-item-94083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94083 dropdown" data-dropdown="dropdown"><a href="https://www.itbusiness.ca/news" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a title="Human Resources in IT" href="https://www.itbusiness.ca/category/human-resources">HR</a></li>
	<li id="menu-item-18582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18582"><a title="IT Security" href="https://www.itbusiness.ca/category/security">Security</a></li>
	<li id="menu-item-47087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47087"><a title="Mobile News" href="https://www.itbusiness.ca/category/mobility">Mobile</a></li>
	<li id="menu-item-18581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18581"><a title="Managing Business Operations" href="https://www.itbusiness.ca/category/managing-business">Operations</a></li>
	<li id="menu-item-18580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18580"><a title="IT Leadership" href="https://www.itbusiness.ca/category/smb-leadership">Leadership</a></li>
	<li id="menu-item-46430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46430"><a title="Tech Finace" href="https://www.itbusiness.ca/category/finance">Finance</a></li>
</ul>
</li>
<li id="menu-item-94073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94073"><a href="https://www.itbusiness.ca/podcasts">Podcasts</a></li>
<li id="menu-item-94074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94074"><a title="Technology Press Releases" href="/press-release">LightningPR</a></li>
<li id="menu-item-100142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100142"><a href="https://www.itbusiness.ca/category/digital-transformation">Digital Transformation</a></li>
<li id="menu-item-69902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69902"><a href="https://www.itbusiness.ca/category/sports">Sports</a></li>
<li id="menu-item-91900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91900"><a href="https://www.itbusiness.ca/creative-capital">Creative Capital</a></li>
<li id="menu-item-20575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20575"><a title="Tech Blogs" href="/blog">Blogs</a></li>
<li id="menu-item-66241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66241"><a href="https://www.itbusiness.ca/events">Events</a></li>
<li id="menu-item-102130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102130 dropdown" data-dropdown="dropdown"><a href="/video" class="dropdown-toggle" data-toggle="dropdown">Videos <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-102132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102132"><a href="https://www.itbusiness.ca/2-truths-and-a-lie-with-canadian-technology-leaders">2 Truths and a Lie with Canadian Technology Leaders</a></li>
	<li id="menu-item-102131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102131"><a href="https://www.itbusiness.ca/all-hands-on-tech">All Hands on Tech</a></li>
	<li id="menu-item-102138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102138"><a href="https://www.itbusiness.ca/speak-up">Speak Up!</a></li>
	<li id="menu-item-102139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102139"><a href="https://www.itbusiness.ca/unboxing-for-business">Unboxing for Business</a></li>
	<li id="menu-item-20570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20570"><a title="Technology Videos" href="/video">All Videos</a></li>
</ul>
</li>
<li id="menu-item-20574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20574"><a href="/slideshows">Slideshows</a></li>
</ul></div>				    </div>
				    
				    				</div><!-- .container -->
			</div>
	</div>
	
</nav><!-- #navigationbar -->





</header><!-- end of header -->


<div id="sitecontent" class="row feelsgoodman">

<!--<a href="http://digitaltransformationawards.ca/" onclick="_gaq.push(['_trackEvent', 'homeFeature', 'Click', 'DTAWARDS']);" target="_blank"> <img src="http://www.itworldcanada.com/client/dt-promo.png" style="margin:25px 0px; border-bottom:1px solid #ccc;" class="dta-awards-banner"/></a>
-->


<section id="primary" class="span8">
	
	<div id="content" role="main">
					
			<article id="post-102941" class="post-102941 post type-post status-publish format-standard has-post-thumbnail hentry category-smb-leadership category-managing-business tag-manufacturing tag-startups tag-xerox">
								
				<div class="mainfeature">
	<div class="row">
							

<figure class="wp-caption thumbnail">
<a href="https://www.itbusiness.ca/news/qa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out/102941">
<img width="620" height="250" src="https://www.itbusiness.ca/wp-content/uploads/2018/07/No-2-small.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.itbusiness.ca/wp-content/uploads/2018/07/No-2-small.jpg 620w, https://www.itbusiness.ca/wp-content/uploads/2018/07/No-2-small-100x40.jpg 100w, https://www.itbusiness.ca/wp-content/uploads/2018/07/No-2-small-300x120.jpg 300w, https://www.itbusiness.ca/wp-content/uploads/2018/07/No-2-small-140x55.jpg 140w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<figcaption class="wp-caption-text">
Courtesy XRCC. Photo by <a href="http://www.carlosbolivar.com" rel="noopener" target="_blank">Carlos Bolivar</a>.	
</figcaption>
</figure>

			

			</div>
	<div class="row">
		<div class="span8">
			<h5 class="category-title red">
				<a href="https://www.itbusiness.ca/category/smb-leadership" rel="tag">Leadership</a> <a href="https://www.itbusiness.ca/category/managing-business" rel="tag">Operations</a>			</h5>
			<h1 class="article-title">
				<a href="https://www.itbusiness.ca/news/qa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out/102941">
					Q&#038;A: Xerox execs on how Canadian advanced manufacturing startups can scale up instead of selling out				</a>
			</h1>

		</div>
	</div>
	<div class="row">
		<div class="span8">
					<div class="row">

				<div class="span7">

					<div class="span1">
						<div id="img-author" class="img-article">
               <a href="https://www.itbusiness.ca/author/ewood">         
					
								<img src="/wp-content/uploads/userphoto/1471.thumbnail.jpg" alt="Eric Emin Wood" width="80" height="80" class="photo" />							</a>
                 
                            
                            
						</div>
					</div>

					
					<h5 class="author-name">
						<a href="https://www.itbusiness.ca/author/ewood" rel="author">Eric Emin Wood</a>
					</h5>
					
											<span class="twitter-handle">
							<a href="https://twitter.com/intent/user?screen_name=ericewood">@ericewood							</a>
						</span>
						
					<br>
					<span class="publishedon">Published: July 13th, 2018</span>
					
				</div><!-- span4 -->

 
                
			</div><!-- row -->
		</div>
	</div>
</div><!-- .mainfeature -->






				<div class="entry-content">
                
                
					
                
                                
					<p>As vice-president and director of the Mississauga, Ont.-based Xerox Research Centre of Canada (XRCC), Paul Smith has helped guide many a manufacturing startup over what he calls “the valley of death.”</p>
<p>Though he’s not the first to notice that Canadian startups have a tendency to <a href="https://www.itbusiness.ca/news/lazaridis-institute-launches-15-city-tour-to-assess-canadian-startups-readiness-to-scale/101901" rel="noopener" target="_blank">sell out instead of scaling up</a>, Smith and team are uniquely qualified to offer advice: since 2012 the centre has been offering external clients its expertise and infrastructure as a paid service, and in 2013 began collaborating with other organizations that also support the start-up community. (Smith himself has been working at the Centre since 1995.)</p>
<figure id="attachment_102949" class="wp-caption thumbnail alignright" style="width: 220px;">
				<a class="" href="https://www.itbusiness.ca/wp-content/uploads/2018/07/Paul-Smith-headshot-2.jpg"><img src="https://www.itbusiness.ca/wp-content/uploads/2018/07/Paul-Smith-headshot-2.jpg" alt="" width="220" class="size-full wp-image-102949" /></a>
				<figcaption class="wp-caption-text">Xerox Research Centre of Canada (XRCC) vice-president and director Paul Smith.</figcaption>
			</figure>
<p>“We have some of the most educated students in the world,” Smith says. “We have an amazing higher education system and university structure, and we spend a lot of money educating them. Why would we want them to go across the border? We want them to stay in Canada and grow here.”</p>
<p>The need for Canada to nurture its startups becomes especially apparent when you consider that approximately <a href="https://www.ic.gc.ca/eic/site/061.nsf/eng/h_03018.html" rel="noopener" target="_blank">70 per cent of Canadians</a> work for companies with fewer than 100 paid employees, and that approximately 20 per cent work for companies that employ between 100 and 499 people. </p>
<p>“If we are going to have employment growth, we need to focus on those numbers, and that means helping SMBs [small and medium-sized businesses] grow,” Smith says.</p>
<p>At present, eight of the Canadian manufacturing startups the XRCC is working with are physically located on-site, and it’s a corporate initiative for which Xerox is not receiving any government assistance. It also houses the <a href="https://riccentre.ca/" rel="noopener" target="_blank">Peel RIC (Research Innovation Commercialization) Centre</a>, a non-profit organization that connects startups with the support they need to scale up their business.</p>
<p>According to one resident startup, collaborating with the Centre accelerated the scale-up process by <a href="https://xrcc.external.xerox.com/case-studies/xerox-research-centre-of-canada-helps-greencentre-canada-with-a-technology-to-produce-fresh-water.html" rel="noopener" target="_blank">between 18 and 24 months</a> compared to conventional venture capital support, and saved the company at least $2.5 million.</p>
<p>We recently chatted with Smith and his colleague Patricia Hawkins, who serves as the XRCC’s strategic partnerships and innovation hub manager, about why it’s important for Canadian manufacturing startups to scale up instead of selling out, and how the Centre helps them do so.</p>
<p><strong>ITBusiness.ca:</strong> We’ve written about the <a href="https://www.itbusiness.ca/news/canadian-research-centre-has-kept-xerox-ahead-of-the-curve-for-over-35-years/68043" rel="noopener" target="_blank">Xerox Research Center of Canada before</a>, but for the benefit of readers who haven’t heard very much about it, can you tell us about the centre and what it does?</p>
<p><strong>Paul Smith:</strong> We&#8217;re the global materials research center for Xerox, and there are only two global research centers in the entire corporation – here and in Palo Alto (<a href="https://www.parc.com/" rel="noopener" target="_blank">PARC</a>) – and they both have separate mandates. PARC is mainly focused on connected devices and AI, while ours is materials. Any material that you can imagine Xerox using, including electronic materials, probably started life here. We&#8217;ve been here for 40 years.</p>
<p><strong>ITB:</strong> How did supporting startups become part of your mandate?</p>
<figure id="attachment_102972" class="wp-caption thumbnail alignright" style="width: 220px;">
				<a class="" href="https://www.itbusiness.ca/wp-content/uploads/2018/07/PHawkins009.jpg"><img src="https://www.itbusiness.ca/wp-content/uploads/2018/07/PHawkins009.jpg" alt="" width="220" class="size-full wp-image-102972" /></a>
				<figcaption class="wp-caption-text">XRCC strategic partnerships and innovation hub manager Patricia Hawkins.</figcaption>
			</figure>
<p><strong>Patricia Hawkins:</strong> Back in 2011 there was the <a href="http://rd-review.ca/eic/site/033.nsf/vwapj/R-D_InnovationCanada_Final-eng.pdf/$FILE/R-D_InnovationCanada_Final-eng.pdf" rel="noopener" target="_blank">Jenkins report</a>, which analyzed federal support for research and development and asked how we can do better. There were lots of ideas, but the trick is actually executing those ideas, which is at the core of our conversation today. And that was when we went to the [Xerox] corporation and asked whether we could use our own incredible infrastructure and capabilities to offer external support. The idea was that people could focus their money on developing technology rather than trying to build an infrastructure and hire people. </p>
<p>And so today we do that with a number of organizations – not just startups. Corporations and universities have projects with us too. But we certainly do a lot of work with Canadian startups, and that was really the core of our focus and determination to support Canadian innovation.</p>
<p><strong>ITB:</strong> Can you give us some examples of companies that you’ve supported?</p>
<p><strong>PH:</strong> One of the earlier ones we started working with back in 2014 was <a href="http://forwardwater.com/" rel="noopener" target="_blank">Forward Water Technologies</a>, a spin-out from Green Centre Canada and Queen’s University. Their technology – a forward osmosis process, initially designed to clean tailings from the oil sands – was based on technology licensed from Queens University, and was good enough to help them mature to a small scale in a <a href="https://en.wikipedia.org/wiki/Fume_hood" rel="noopener" target="_blank">fume hood</a>. But for their technology to attract further investment, they needed to do a couple of things. </p>
<p>One: they spun out their service into a separate company, but they still needed to take that tiny input process and develop it into something they could actually use as a demonstration unit for investors. So they came to us and asked for help with that. And so we helped them take a forward osmosis technology, designed for cleaning industrial waste products, out of a fume hood and scale up that process. We did an entire design for them and built a micro-pilot unit, which they then installed in our pilot plant here.</p>
<p>They also needed a place for investor meetings. And so once that micro-plant was set up they were able to bring investors through.</p>
<p>So working with us, they estimated they saved between 18 and 24 months of trying to get VC funding and also about $2.5 million just by leveraging everything we had here.</p>
<p>Another example came out of Mark Andrews&#8217; lab at McGill University – <a href="http://anomerainc.com/" rel="noopener" target="_blank">Anomera</a>, which converts naturally sourced, raw materials from the Canadian forestry industry into a proprietary, biodegradable, high-performance cellulose product, were doing a project with nanocrystalline cellulose materials that was aimed at replacing the plastic micro-beads that are found in cosmetics. They were working on the technology, and they had external investment, but the fellow that was leading the project was nearing the end of his thesis. The company, which had been investing, suddenly wanted more materials so they could start to experiment with the product. </p>
<p>So they came here. They located the company in our building, they set up a lab, they located staff here. And we began to scale up their manufacturing for them, so they could provide materials to their customers. And once again we participated in investor meetings, client meetings, audits – we went through that journey with them.</p>
<p><strong>ITB:</strong> A recent <a href="https://www.utoronto.ca/news/canada-leader-student-founded-startups-oecd-working-paper" rel="noopener" target="_blank">OECD (Organization for Economic Co-operation and Development) working paper</a> found that Canada is a leader in student-led startups, yet they famously struggle to <a href="https://www.itbusiness.ca/news/lazaridis-institutes-scale-up-program-announces-10-participants-for-2017/94898" rel="noopener" target="_blank">scale up rather than sell out</a>. Why do you think that is, and how does XRCC help?</p>
<p><strong>PS:</strong> Part of it is the lack of ability to access skill sets or capital or whatever is needed to grow a business. We’ve invested something like $100 million into our pilot plant. Startups can&#8217;t afford to do that. They can&#8217;t afford to learn all of the skill sets they need to make it through those transitions either.</p>
<p>So with startups that want to know about XRCC and its capabilities, we normally start by asking, “What is it you really want to do?” Because, it’s one thing to have a concept, and another thing to say, &#8220;This is our idea, and this is the cost range, and these are the ways you can manufacture it.&#8221; </p>
<p>And this is what we do for Xerox, so they come to us and say, &#8220;This is our idea.&#8221; And sometimes we do a paper study for them, telling them what we think the stages of their scale-up need to be and split it into sections. We call that statements of work. </p>
<p>Then there will be two outcomes. One, we can give them confidence: they have a process that&#8217;s going to be scalable. And they can use it to go back to investors and say, &#8220;Look, we&#8217;ve had this discussion with a company that is really renowned in this field and world famous for innovative technology and they say it will cost this much.&#8221; </p>
<p>And it gives them incredible credibility with venture capitalists or investors to know that they’re working with someone trustworthy, who has the capabilities and has given fairly accurate quotations about the parts.</p>
<p>We also partnered with the National Research Council of Canada to create the Canadian Campus for Advanced Materials Manufacturing, somewhere startups, SMBs, or even multinationals could come and access all of these capabilities.</p>
<p>The National Research Council actually decided to build their first National Lab for seventeen years adjacent to our campus.</p>
				</div><!-- .entry-content -->

                
                   <span class="articleShare"> <i class="icon-share"></i>
 <span class="articleShare">

<a href="https://twitter.com/intent/tweet?url=https://www.itbusiness.ca/news/qa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out/102941&amp;text=Q%26%23038%3BA%3A+Xerox+execs+on+how+Canadian+advanced+manufacturing+startups+can+scale+up+instead+of+selling+out" title="Post to Twitter" class="btn-share btn-share-nobutton btn-share-22 twitter" onclick="_gaq.push(['_trackSocial', 'Twitter', 'tweet']);">
	<i class="twitter"></i>
	<span>Post to Twitter</span>
</a> 


<a href="http://www.facebook.com/share.php?u=https://www.itbusiness.ca/news/qa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out/102941&amp;t=Q%26%23038%3BA%3A+Xerox+execs+on+how+Canadian+advanced+manufacturing+startups+can+scale+up+instead+of+selling+out" title="Post to Facebook" class="btn-share btn-share-nobutton btn-share-22 facebook" onclick="_gaq.push(['_trackSocial', 'Facebook', 'Share']);">
	<i class="facebook"></i>
	<span>Post to Facebook</span>
</a>

<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.itbusiness.ca/news/qa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out/102941&amp;title=Q%26%23038%3BA%3A+Xerox+execs+on+how+Canadian+advanced+manufacturing+startups+can+scale+up+instead+of+selling+out&amp;source=https://www.itbusiness.ca/" onclick="_gaq.push(['_trackSocial', 'LinkedIn', 'Share']);" title="Share on LinkedIn" class="btn-share btn-share-nobutton btn-share-22 linkedin">
	<i class="linkedin"></i>
	<span>Share on LinkedIn</span>
</a>

<a href="mailto:friends@email.com?Subject=Reccomended%20Article&amp;body=Q%26%23038%3BA%3A%20Xerox%20execs%20on%20how%20Canadian%20advanced%20manufacturing%20startups%20can%20scale%20up%20instead%20of%20selling%20out" title="Email" class="btn-share btn-share-nobutton btn-share-22 email">
	<i class="email"></i>
	<span>Share on LinkedIn</span>
</a>



<a href="https://plus.google.com/share?url=https://www.itbusiness.ca/news/qa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out/102941" target="_blank" title="Share with Google+" class="btn-share btn-share-nobutton btn-share-22 google" onclick="_gaq.push(['_trackSocial', 'Google', 'Share']);">
	<i class="googleplus"></i>
	<span>Share with Google+</span>
</a>
</span></span>
   
   <div class="clear"> </div>
				
							</article><!-- #post-102941 -->

						<div class="module-category sponsor-position half-width">
				<div class="ad-area"><div id='div-gpt-skyscraperros'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-skyscraperros');});</script>
   </div></div>
			</div>

<div class="module-category half-width last-col">

	<div class="post-re-navigation">
<strong>More Articles </strong><br/>
	<div class="alignleft" id="prev">
		<a href="https://www.itbusiness.ca/news/world-cup-a-haven-for-cyber-criminals-israeli-cyber-security-firm-warns/102935">
			<img width="300" height="120" src="https://www.itbusiness.ca/wp-content/uploads/2018/07/World-Cup-2018-header-300x120.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.itbusiness.ca/wp-content/uploads/2018/07/World-Cup-2018-header-300x120.jpg 300w, https://www.itbusiness.ca/wp-content/uploads/2018/07/World-Cup-2018-header-100x40.jpg 100w, https://www.itbusiness.ca/wp-content/uploads/2018/07/World-Cup-2018-header-140x55.jpg 140w, https://www.itbusiness.ca/wp-content/uploads/2018/07/World-Cup-2018-header.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />	   <div class="prevText">
		
<i class="icon-circle-arrow-left icon-white"></i>

			World Cup a haven for cyber criminals, Israeli cyber security firm warns
           </div>
		</a>
	</div>

<div class="alignright" id="next">
    <a href="https://www.itbusiness.ca/news/helping-healthcare-professionals-save-time-while-they-save-lives/102736">
		<img width="300" height="120" src="https://www.itbusiness.ca/wp-content/uploads/2018/07/petalmd-300x120.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.itbusiness.ca/wp-content/uploads/2018/07/petalmd-300x120.jpg 300w, https://www.itbusiness.ca/wp-content/uploads/2018/07/petalmd-100x40.jpg 100w, https://www.itbusiness.ca/wp-content/uploads/2018/07/petalmd-620x250.jpg 620w, https://www.itbusiness.ca/wp-content/uploads/2018/07/petalmd-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" />        
    <div class="nextText">

	  
	
	    	How PetalMD is helping healthcare professionals save time while they save lives  <i class="icon-circle-arrow-right icon-white"></i>
	    </div>
    </a>
    </div>
    


<br class="clear" />
</div>
	<footer class="entry-footer">
 
		<div class="alltags">
		<p><i class="icon-flag"> </i> <a href="https://www.itbusiness.ca/category/smb-leadership" rel="tag">Leadership</a>, <a href="https://www.itbusiness.ca/category/managing-business" rel="tag">Operations</a></p>
		 
		<p><i class="icon-tags"> </i> <a href="https://www.itbusiness.ca/tag/manufacturing" rel="tag">manufacturing</a>, <a href="https://www.itbusiness.ca/tag/startups" rel="tag">startups</a>, <a href="https://www.itbusiness.ca/tag/xerox" rel="tag">xerox</a></p>		</div>
        	
	</footer><!-- .entry-footer -->

				<aside class="page-header author-page">
			<strong class="page-title author">About <span class="vcard"><a class="url fn n" href="https://www.itbusiness.ca/author/ewood" title="Eric Emin Wood" rel="me">Eric Emin Wood</a></span></strong>
			<div class="img-article float-left">
				<a href="https://www.itbusiness.ca/author/ewood"><img src="/wp-content/uploads/userphoto/1471.thumbnail.jpg" alt="Eric Emin Wood" width="80" height="80" class="photo" /></a>
			</div>
			<div class="category-archive-meta"><p>Associate editor at IT World Canada and editor of <em>ITBusiness.ca</em>. When not writing about the tech industry enjoys photography, movies, travelling, the Oxford comma, and will talk your ear off about animation if you give him an opening.</p>
									<span class="follow-share">Follow</span>
					<a href="https://twitter.com/intent/user?screen_name=ericewood" target="_blank" title="Follow @ericewood on Twitter" class="btn-share btn-share-22"><i class="twitter"></i><span>Follow @ericewood on Twitter</span></a>
						</div>
			</aside><!-- .page-header -->
				
								<!--</div> Validation -->
                
               
               
         <!--    <strong>Technology News from Around the World</strong>  
                <iframe class="scribol" height="180" width="300" id="scribol_448137" scrolling="auto" frameborder="0"></iframe>

<script>

var Scribol;

if(typeof Scribol=='undefined'){Scribol={};  Scribol.frames=[];Scribol.site='http://scribol.com/';Scribol.is_preview=false;}

Scribol.frames.push('448137');</script>

<script async="async" defer="defer" src="http://scribol.com/txwidget1.2.js"></script>  -->

                
	

			
					</div><!-- #content -->
        
        <a id="comments"></a>
			
<div id="disqus_thread"></div>
        
        
   </div>
		</section><!-- #primary -->




<section id="secondary" class="asidebar widget-area span4" role="complementary">

	        <div id="bigboxads1">		
		   <div id='div-gpt-bigboxros'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');});</script>
   </div>			</div>
            <div id="rightTopSponsor"></div>
            
            

<div class="header"> 
<h2>Related Content</h2>
</div>


    
  


		<a href="https://www.itbusiness.ca/news/102879-2/102879" class="sidebar-link">
        	<img width="300" height="120" src="https://www.itbusiness.ca/wp-content/uploads/2018/07/Women-in-VC-header-300x120.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.itbusiness.ca/wp-content/uploads/2018/07/Women-in-VC-header-300x120.jpg 300w, https://www.itbusiness.ca/wp-content/uploads/2018/07/Women-in-VC-header-100x40.jpg 100w, https://www.itbusiness.ca/wp-content/uploads/2018/07/Women-in-VC-header-140x55.jpg 140w, https://www.itbusiness.ca/wp-content/uploads/2018/07/Women-in-VC-header.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />        
         
	<h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">Only 14% of VCs in Canada are women, new report finds</h4>
   
</a>
	

        
  


		<a href="https://www.itbusiness.ca/news/rbc-is-launches-startup-accelerator-program/102788" class="sidebar-link">
        	<img width="300" height="120" src="https://www.itbusiness.ca/wp-content/uploads/2017/03/RBC-300x120.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.itbusiness.ca/wp-content/uploads/2017/03/RBC-300x120.jpg 300w, https://www.itbusiness.ca/wp-content/uploads/2017/03/RBC-100x40.jpg 100w, https://www.itbusiness.ca/wp-content/uploads/2017/03/RBC-620x250.jpg 620w, https://www.itbusiness.ca/wp-content/uploads/2017/03/RBC-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" />        
         
	<h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">RBC launches startup accelerator program</h4>
   
</a>
	

        
  


		<a href="https://www.itbusiness.ca/blog/the-business-leadership-podcast-jacqueline-leung-founder-of-pressed/102770" class="sidebar-link">
        	<img width="300" height="120" src="https://www.itbusiness.ca/wp-content/uploads/2018/07/Jacqueline-Leung-Cover-2-e1531143700345-300x120.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.itbusiness.ca/wp-content/uploads/2018/07/Jacqueline-Leung-Cover-2-e1531143700345-300x120.png 300w, https://www.itbusiness.ca/wp-content/uploads/2018/07/Jacqueline-Leung-Cover-2-e1531143700345-100x40.png 100w, https://www.itbusiness.ca/wp-content/uploads/2018/07/Jacqueline-Leung-Cover-2-e1531143700345-768x311.png 768w, https://www.itbusiness.ca/wp-content/uploads/2018/07/Jacqueline-Leung-Cover-2-e1531143700345-620x250.png 620w, https://www.itbusiness.ca/wp-content/uploads/2018/07/Jacqueline-Leung-Cover-2-e1531143700345-140x55.png 140w, https://www.itbusiness.ca/wp-content/uploads/2018/07/Jacqueline-Leung-Cover-2-e1531143700345.png 825w" sizes="(max-width: 300px) 100vw, 300px" />        
         
	<h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">The Business Leadership Podcast: Jacqueline Leung, founder of Pressed</h4>
   
</a>
	

        
  


		<a href="https://www.itbusiness.ca/news/social-network-for-couch-potatoes-robot-building-subscription-service-win-big-at-startup-weekend/102564" class="sidebar-link">
        	<img width="300" height="120" src="https://www.itbusiness.ca/wp-content/uploads/2018/06/Startup-Weekend-header-300x120.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.itbusiness.ca/wp-content/uploads/2018/06/Startup-Weekend-header-300x120.jpg 300w, https://www.itbusiness.ca/wp-content/uploads/2018/06/Startup-Weekend-header-100x40.jpg 100w, https://www.itbusiness.ca/wp-content/uploads/2018/06/Startup-Weekend-header-140x55.jpg 140w, https://www.itbusiness.ca/wp-content/uploads/2018/06/Startup-Weekend-header.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />        
         
	<h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">Social network for couch potatoes, robot-building subscription service win big at Startup Weekend</h4>
   
</a>
	

    <div id="rightBtmSponsor"></div>


                    <div id="bigboxads2">		
		   <div id='div-gpt-bigbox2ros'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');});</script>
   </div>			</div>
<aside id="text-14" class="widget well widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="600" data-link-color="#E81C4F" href="https://twitter.com/itbusinessca">Tweets by itbusinessca</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside>	<div class="stickyIcky">
</div>

<div id='div-gpt-supersky'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-supersky');});</script>
   </div>

</section><!-- #secondary .widget-area -->

<!-- For footer Sponsorship elements -->
<div id="footerSponsor"> 
<div id='div-gpt-footer'>
<script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-footer');});</script>
</div>
</div>

</div>

<!-- Call to Subscribe -->
<section class="module parallax parallax-last" >
    <div class="container">
    
    <div class="contactFirst">
        <h2>GET NEWS AND INSIGHTS CRITICAL TO YOUR BUSINESS
        <span>Enter your email to receive the IT Business Newsletter and emails of interest from IT World Canada.</span> </h2>
        
    </div>
    <div class="contactLast center">
    
   <form action="/subscribe/subscribe.php" method="POST" data-name="Email Form" id="contactForm" name="email-form" onsubmit="return validateMyForm();">
    <input type="hidden" id="sreq" name="sreq" value="YTo0OntzOjg6InRlbXBsYXRlIjtzOjM6Iml0YiI7czoyMjoic3Vic2NyaXB0aW9uX2l0ZW1fbGlzdCI7YToxOntpOjA7czozNjoiNzRjYTY0Y2QtZTUwOS00ZDVkLWRjYzQtNGM2YThiYTE4ZTk3Ijt9czo2OiJzb3VyY2UiO3M6MzY6ImE4ZjRlZmRmLWJlYzMtZDIxMy1hNmQzLTRjOWEyODkwZWZhNSI7czoxMDoic291cmNlX3JlZiI7czo0OiJ0ZXN0Ijt9" />       
    <div class="the-name"><label>Keep this field blank</label><input type="text" name="the-name" id="the-name" /></div> 
    <input type="email" id="email_address" name="email_address" value="" placeholder="email@example.ca" />
    <input type="submit" id="action" name="action" class="contact-submit" value="REGISTER" />
    <div class="error"></div>
</form>

<script type="text/javascript">
function validateMyForm() {
// The field is empty, submit the form.
if(!document.getElementById("the-name").value) { 
	if(document.getElementById("email_address").value.match(/^\w+(['\.\-\+]?\w+)*@\w+([\.-]?\w+)*(\.\w{2,})+$/) == null){
	document.getElementById("email_address").style.border = "1px solid #f72323";
	return false;
	}
	else {
	return true;
	}
} 
// the field has a value it's a spam bot
else {
	document.getElementById("the-name").style.border = "1px solid #f72323";
	return false;
	}
}
</script>
</div>
    
<div class="privacy" >
ITWC is obtaining consent to send emails. Your information will not be shared outside of ITWC. You may unsubscribe at any time.
<br> ITWC | 55 Town Centre Court | Suite 302 | Toronto | Ontario | M1P 4X4 </div>  
       
</div>
</section>
<!-- End Call to Subscribe -->




<div id="footer-wrap"> 

<div id="footer-inner"> 

<div class="oneThird first">
<a href="/"><img src="//www.itworldcanada.com/client/ITBusiness-logo-white.png" class="footer-logo" /></a>
<div class="empty-clear"></div>
	
<span class="footer-heading">Follow</span>

<div class="footer-follow">

<a href="https://twitter.com/intent/user?screen_name=itbusinessca" title="Follow us on Twitter" >
<img src="https://s3-us-west-2.amazonaws.com/cdnimages/cdn-slides/social-twitter.png" alt="Tweet This"/>
</a>
<a href="http://www.facebook.com/itbusiness" title="Post to Facebook"  target="_blank">
<img src="https://s3-us-west-2.amazonaws.com/cdnimages/cdn-slides/social-facebook.png" alt="Facebook"/>
</a>
<a href="https://plus.google.com/110714600079202643784" target="_blank" title="Google+" >
<img src="https://s3-us-west-2.amazonaws.com/cdnimages/cdn-slides/social-google.png" alt="google+"/>
</a>

</div>
<br>
<span class="footer-sub-btm"><a href="/subscribe">Subscribe</a> </span>	
	
</div>
	


	
	
	
	

<div class="twoThirds last">
	
	<form class="footer-find" action="https://www.itbusiness.ca/">
  
  <div class="input-prepend">
      <span class="add-on"><i class="icon-search"></i></span>
     <input type="text" placeholder="Search IT Business" name="s" id="s" >
    </div>
  
</form>
	
	
	<div class="half first">
<span class="footer-heading">Resources</span>
<span class="footer-link"><a href="http://digital.itwc.ca/f/canadiancio" title="CanadianCIO Digital Magazine">CanadianCIO</a> </span>
<span class="footer-link"><a href="https://www.itworldcanada.com/digital-security" title="News for CSO's">Digital Security</a> </span>
<span class="footer-link"><a href="https://www.itbusiness.ca/cmo-digital" title="Technology Marketing">CMO Digital</a> </span>
<span class="footer-link"><a href="http://digital.itwc.ca/f/computer-dealer-news" title="Computer Dealer News Digital Publication">CDN Magazine</a> </span>
<span class="footer-link"><a href="https://www.itworldcanada.com/salarycalculator" title="Technology Salary Calculator">IT Salary Calculator</a> </span>
<span class="footer-link"><a href="https://lightningpr.ca" title="Technology Press Releases">LightningPR</a> </span>
<span class="footer-link"><a href="https://www.itworldcanada.com/events" title="Tech Events">Webinars and Events</a> </span>
<span class="footer-link"><a href="https://www.itworldcanada.com/assets" title="IT Whitepapers and Case Studies">Tech Research</a> </span>
<span class="footer-link"><a href="https://www.itworldcanada.com/hubs/" title="Featured Content Hubs">Partner Content</a> </span>
</div>	
	
	
	
<div class="half last">
<span class="footer-heading">IT Business Community</span>
<span class="footer-link"><a href="/about-us">About Us</a> </span>
<span class="footer-link"><a href="http://www.itwc.ca/contact-us.php" target="_blank">Contact Us</a> </span>
<span class="footer-link"><a href="/social-media/">Social Media</a> </span>
<span class="footer-link"><a href="/video">Tech Videos</a> </span>
<span class="footer-link"><a href="/news">Tech News</a> </span>
<span class="footer-link"><a href="/blog">Tech Blogs</a> </span>
<span class="footer-link"><a href="/slideshows">Tech Slideshows</a> </span>
<span class="footer-link"><a href="/events">Tech Events</a> </span>
<span class="footer-link"><a href="/podcasts">Tech Podcasts</a> </span>
	</div>



</div>


<div class="empty-clear"></div>
<span class="footer-heading2">ITWC Websites</span>
<span class="footer-link2"><a href="http://www.itwc.ca">ITWC.ca</a> </span>
<span class="footer-link2"><a href="http://www.computerdealernews.com">Computer Dealer News.com</a> </span>
<span class="footer-link2"><a href="http://www.itworldcanada.com">IT World Canada.com</a> </span>
<span class="footer-link2"><a href="http://www.itbusiness.ca">IT Business.ca</a> </span>
<span class="footer-link2"><a href="http://www.directioninformatique.com">Direction Informatique.com</a> </span>
	<div class="empty-clear"></div>
	<span class="footer-heading">
	&copy; 2018 ITBusiness.ca<div>


<div class="clear"></div>


</div>



</div>










<!-- Welcome ads and page peels -->
<div id='div-gpt-inter'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script>
   </div>


   
</footer><!-- #colophon -->


<link href='//fonts.googleapis.com/css?family=Roboto:300,700' rel='stylesheet' type='text/css'>
<style type="text/css">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</style>



<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"itbusiness"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itbusiness.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"102941 https:\/\/www.itbusiness.ca\/news\/\/102941","disqusShortname":"itbusiness","disqusTitle":"Q&A: Xerox execs on how Canadian advanced manufacturing startups can scale up instead of selling out","disqusUrl":"https:\/\/www.itbusiness.ca\/news\/qa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out\/102941","postId":"102941"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itbusiness.ca/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.itbusiness.ca/wp-content/themes/the-bootstrap/js/bootstrap.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.itbusiness.ca/wp-content/themes/the-bootstrap/js/the-bootstrap.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://www.itbusiness.ca/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

	  

        <!--[if lt IE 9]>
    	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js" defer></script>
    <![endif]-->

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" defer></script>


 <script type="text/javascript">
  (function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="258c5ded8389c119930ec9f3951cd783";
var api_user="itb";

bb_post_id="102941";
bb_slug="qa-xerox-execs-on-how-canadian-advanced-manufacturing-startups-can-scale-up-instead-of-selling-out";


  </script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk (SSL caching disabled) 
Database Caching 7/65 queries in 0.054 seconds using disk (Request-wide DONOTCACHEDB constant defined)

Served from: www.itbusiness.ca @ 2018-07-13 11:05:48 by W3 Total Cache
-->