<!DOCTYPE html><html
class=no-js lang=en-US><head><title>Hashtag Trending – AWS backtracks on TikTok decision; iOS apps crash thanks to Facebook, Microsoft stomps out fraud campaign | IT Business</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"><meta
name=apple-mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-status-bar-style content=black><meta
name=msvalidate.01 content=DBF6223C6D6A4226BF40C61CB6732E9C><meta
name=msvalidate.01 content=CEAEABABF23E8603533CE4C13CCAC6F2> <script>var _iub = _iub || []; _iub.csConfiguration = {"lang":"en","siteId":1399733,"cookiePolicyId":70629310};</script><script src=//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js charset=UTF-8 async></script> <script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:300,700"] },classes:false, events:false, timeout:1500};</script><link
rel=profile href=http://gmpg.org/xfn/11><link
href=https://www.itbusiness.ca/wp-content/themes/the-bootstrap/css/css.css rel=stylesheet><!--[if lt IE 9]> <script src=http://html5shim.googlecode.com/svn/trunk/html5.js></script> <![endif]--><link
rel="shortcut icon" href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/favicon.gif><link
rel=apple-touch-icon-precomposed sizes=114x114 href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/apple-touch-icon-114-precomposed.png><link
rel=apple-touch-icon-precomposed sizes=72x72 href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/apple-touch-icon-72-precomposed.png><link
rel=apple-touch-icon-precomposed href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/apple-touch-icon-57-precomposed.png><meta
property=og:image content=https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending.jpg><meta
property=og:image content=https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-620x250.jpg><meta
property=og:title content="Hashtag Trending &#8211; AWS backtracks on TikTok decision; iOS apps crash thanks to Facebook, Microsoft stomps out fraud campaign"><meta
property=og:url content=https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598><meta
property=og:description content="AWS backtracks on its TikTok warning, iOS apps keep crashing thanks to Facebook, and Microsoft stomps out a nasty fraud campaign targeting"><meta
property=og:site_name content="IT Business"><meta
property=og:type content=article><meta
name=twitter:card content=summary><meta
name=twitter:site content=@itbusinessca><meta
name=description  content="AWS backtracks on its TikTok warning, iOS apps keep crashing thanks to Facebook, and Microsoft stomps out a nasty fraud campaign targeting CEOs. NOTE: This"> <script type=application/ld+json class=aioseop-schema>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itbusiness.ca/#organization","url":"https://www.itbusiness.ca/","name":"ITBusiness.ca","sameAs":[]},{"@type":"WebSite","@id":"https://www.itbusiness.ca/#website","url":"https://www.itbusiness.ca/","name":"ITBusiness.ca","publisher":{"@id":"https://www.itbusiness.ca/#organization"}},{"@type":"WebPage","@id":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598#webpage","url":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598","inLanguage":"en-US","name":"Hashtag Trending - AWS backtracks on TikTok decision; iOS apps crash thanks to Facebook, Microsoft stomps out fraud campaign","isPartOf":{"@id":"https://www.itbusiness.ca/#website"},"breadcrumb":{"@id":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598#primaryimage","url":"https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending.jpg","width":620,"height":251},"primaryImageOfPage":{"@id":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598#primaryimage"},"datePublished":"2020-07-13T09:00:34-04:00","dateModified":"2020-07-13T03:38:51-04:00"},{"@type":"Article","@id":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598#article","isPartOf":{"@id":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598#webpage"},"author":{"@id":"https://www.itbusiness.ca/author/itbusiness-staff#author"},"headline":"Hashtag Trending &#8211; AWS backtracks on TikTok decision; iOS apps crash thanks to Facebook, Microsoft stomps out fraud campaign","datePublished":"2020-07-13T09:00:34-04:00","dateModified":"2020-07-13T03:38:51-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598#webpage"},"publisher":{"@id":"https://www.itbusiness.ca/#organization"},"articleSection":"Executive Operations, Technology, hashtag trending, podcasts","image":{"@type":"ImageObject","@id":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598#primaryimage","url":"https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending.jpg","width":620,"height":251}},{"@type":"Person","@id":"https://www.itbusiness.ca/author/itbusiness-staff#author","name":"ITBusiness Staff","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.itbusiness.ca/#personlogo","url":"https://secure.gravatar.com/avatar/c7f231f0609f3d6126b0b03f14854f16?s=96&d=mm&r=g","width":96,"height":96,"caption":"ITBusiness Staff"}},{"@type":"BreadcrumbList","@id":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.itbusiness.ca/","url":"https://www.itbusiness.ca/","name":"IT Business Canada - Business Advantage through Technology"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598","url":"https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598","name":"Hashtag Trending - AWS backtracks on TikTok decision; iOS apps crash thanks to Facebook, Microsoft stomps out fraud campaign"}}]}]}</script> <link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
href=https://ajax.googleapis.com rel=preconnect><link
href=https://fonts.googleapis.com rel=preconnect><link
rel=alternate type=application/rss+xml title="ITBusiness.ca &raquo; Feed" href=https://www.itbusiness.ca/feed><link
rel=alternate type=application/rss+xml title="ITBusiness.ca &raquo; Comments Feed" href=https://www.itbusiness.ca/comments/feed><link
rel=stylesheet id=wp-block-library-css  href='https://www.itbusiness.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type=text/css media=all><link
rel=stylesheet id=tw-bootstrap-css  href='https://www.itbusiness.ca/wp-content/themes/the-bootstrap/css/bootstrap.min.css?ver=2.0.3' type=text/css media=all><link
rel=stylesheet id=the-bootstrap-css  href='https://www.itbusiness.ca/wp-content/themes/the-bootstrap/style.css?ver=2.1.6' type=text/css media=all><link
rel=stylesheet id=the-bootstrap-child-css  href='https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/style.css?ver=5.4.2' type=text/css media=all> <script>var eio_lazy_vars = {"exactdn_domain":""};</script> <script src='https://www.itbusiness.ca/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=541.0'></script> <link
rel=https://api.w.org/ href=https://www.itbusiness.ca/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.itbusiness.ca/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.itbusiness.ca/wp-includes/wlwmanifest.xml><link
rel=prev title='New cyber insurance provider for SMBs moves into Canada' href=https://www.itbusiness.ca/news/new-cyber-insurance-provider-for-smbs-moves-into-canada/115594><meta
name=generator content="WordPress 5.4.2"><link
rel=shortlink href='https://www.itbusiness.ca/?p=115598'><link
rel=alternate type=application/json+oembed href="https://www.itbusiness.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itbusiness.ca%2Fnews%2Fhashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign%2F115598"><link
rel=alternate type=text/xml+oembed href="https://www.itbusiness.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itbusiness.ca%2Fnews%2Fhashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign%2F115598&#038;format=xml"><link
rel=canonical href=https://www.itworldcanada.com/article/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/433005>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script data-cfasync=false>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</script><link
rel=amphtml href="https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598?amp=1">	<!--[if lt IE 9]> <script src=https://www.itbusiness.ca/wp-content/themes/the-bootstrap/js/html5shiv.min.js></script> <script src=https://www.itbusiness.ca/wp-content/themes/the-bootstrap/js/respond.min.js></script> <![endif]--> <script>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <script>googletag.cmd.push(function() {
		
			
googletag.defineSlot("/3034/idg.ca.itbusiness", [[728, 90],[970, 250],[900, 150]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
googletag.defineSlot('/3034/idg.ca.itbusiness', [900, 300], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.itbusiness', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
	
		




googletag.pubads().setTargeting("wpid",["115598"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["executive-operations","it-administration",]);googletag.pubads().setTargeting("t",["hashtag-trending","podcasts",]);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});</script> <style>/* override for 300x600 iframe size */
#div-gpt-skyscraperros iframe{width:300px; height:600px;}
#div-gpt-skyscraperros div {width: 300px !important;}
#div-gpt-footer iframe {width:100%;height:400px}
#topadbar {border-bottom: 1px solid #f1f1f1; text-align:center;}
.adspace {float:none;}</style> <script>var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2214941-6']);
  _gaq.push(['_setDomainName', '.itbusiness.ca']);
  
    _gaq.push(['_setCustomVar', 2, 'Author', "ITBusiness Staff"]);
   _gaq.push(['_setCustomVar', 3, 'Pub Date', '07/13/2020']);
   _gaq.push(['_setCustomVar', 4, 'Tags', '"hashtag-trending","podcasts",']);
   _gaq.push(['_setCustomVar', 5, 'Categories', '"executive-operations","it-administration",']);
  
  
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script src="https://tags.crwdcntrl.net/c/11740/cc.js?ns=_cc11740" id=LOTCC_11740></script> <script>_cc11740.add("seg", "Category : executive-operations"); _cc11740.add("seg", "Category : it-administration");  
_cc11740.add("genp","Tags : hashtag-trending"); _cc11740.add("genp","Tags : podcasts");  _cc11740.bcp();</script> <meta
name=google-site-verification content=d8ags-GrLlXP7FjcESLunt04bYy8hjNoUKTN-2CL67Q><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body
id=cdn-body class="post-template-default single single-post postid-115598 single-format-standard content-sidebar" >
<style>@media screen and (max-width: 480px) {
			body { margin-top:50px !important;}
			#navigationbar {background:#fff; box-shadow:none; padding-right: 0px; margin-right:-10px !important;}
			#navigationbar .navbar-inverse .navbar-inner {background:#fff; box-shadow:none;}
			a.btn.btn-navbar, a.btn.btn-navbar.collapsed {background:#9c0a0f;}
			
			
			#navigationbar:hover  .nav-collapse {
    display: block; height:300px;
}
		
		}</style> <script src=https://secure.hiss3lark.com/js/176597.js ></script> <noscript><img
alt src=https://secure.hiss3lark.com/176597.png style=display:none;></noscript><header><div
id=topadbar class="feelsgoodman row"><div
class="adspace ad728x90" id=leaderbill style=max-width:100%;><div
id=div-gpt-leaderboardros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');});</script> </div></div></div><div
id=masthead class="row feelsgoodman"><hgroup><h1><a
href=https://www.itbusiness.ca class=mastheadlogo> ITBusiness.ca | Business Advantage Through Technology</a></h1></hgroup><div
id=searchcarousel class="span4 pull-right"><div
class=meta-info style="padding: 0 0 5px 0;">
<span
class=follow-share>Follow Us</span>
<a
href=https://twitter.com/itbusinessca title="Follow @itbusinessca" class="btn-share btn-share-22"><i
class=twitter></i><span>Follow @itbusinessca</span></a>
<a
href=http://www.facebook.com/itbusiness title="Like us on Facebook" class="btn-share btn-share-22"><i
class=facebook></i><span>Like us on Facebook</span></a>
<a
href=https://www.itbusiness.ca/feed class="btn-share btn-share-22"><i
class=rss></i><span>RSS</span></a>
<span
class=top-sub><a
href=/subscribe/ >SUBSCRIBE</a></span></div><div><div><form
role=search method=get id=searchform action=https://www.itbusiness.ca/ ><div
class=form-inset>
<label
class=screen-reader-text for=s>Search for:</label>
<input
type=text placeholder=Search name=s id=s class=headsearchbox>
<button
type=submit id=searchsubmit value=Search class="btn btn-large btn-primary" >
<i
class="icon-search icon-white"></i>
</button></div></form></div></div></div></div><nav
id=navigationbar role=navigation class="top-nav feelsgoodman"><h3 class="assistive-text">Main menu</h3><div
class=skip-link>
<a
class=assistive-text href=#content title="Skip to primary content">Skip to primary content</a></div><div
class=skip-link><a
class=assistive-text href=#secondary title="Skip to secondary content">Skip to secondary content</a></div><div
class="navbar navbar-inverse"><div
class=navbar-inner><div
class=container>
<a
class="btn btn-navbar collapsed" data-toggle=collapse data-target=.nav-collapse>
<span
class=sitename>ITBusiness.ca Menu</span>
<span
class=icon-bar></span><span
class=icon-bar></span><span
class=icon-bar></span>
</a><div
class=nav-collapse><div
class=menu-main-navigation-container><ul
id=menu-main-navigation class=nav><li
id=menu-item-94083 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94083 dropdown" data-dropdown=dropdown><a
href=https://www.itbusiness.ca/news class=dropdown-toggle data-toggle=dropdown>News <b
class=caret></b></a><ul
class=dropdown-menu><li
id=menu-item-108596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108596"><a
href=https://www.itbusiness.ca/category/digital-transformation>Digital Transformation</a></li><li
id=menu-item-105827 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105827"><a
href=https://www.itbusiness.ca/category/sales-and-marketing>Sales and Marketing</a></li><li
id=menu-item-18580 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18580"><a
title="IT Leadership" href=https://www.itbusiness.ca/category/smb-leadership>Leadership</a></li><li
id=menu-item-46430 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46430"><a
title="Tech Finace" href=https://www.itbusiness.ca/category/finance>Finance</a></li><li
id=menu-item-46428 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a
title="Human Resources in IT" href=https://www.itbusiness.ca/category/human-resources>HR</a></li><li
id=menu-item-91900 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91900"><a
href=https://www.itbusiness.ca/creative-capital>Creative Capital</a></li><li
id=menu-item-18582 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18582"><a
title="IT Security" href=https://www.itbusiness.ca/category/security>Security</a></li><li
id=menu-item-47087 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47087"><a
title="Mobile News" href=https://www.itbusiness.ca/category/mobility>Mobile</a></li><li
id=menu-item-18581 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18581"><a
title="Managing Business Operations" href=https://www.itbusiness.ca/category/managing-business>Operations</a></li><li
id=menu-item-105826 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105826"><a
href=https://www.itbusiness.ca/category/smarthome>Smart Home</a></li></ul></li><li
id=menu-item-114638 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114638"><a
href=https://www.itbusiness.ca/cmo-digital>CMO Digital</a></li><li
id=menu-item-111366 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111366"><a
href=https://www.itbusiness.ca/digital-transformation-hub>Digital Transformation</a></li><li
id=menu-item-94073 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94073"><a
href=https://www.itbusiness.ca/podcasts>Podcasts</a></li><li
id=menu-item-102130 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102130 dropdown" data-dropdown=dropdown><a
href=/video class=dropdown-toggle data-toggle=dropdown>Videos <b
class=caret></b></a><ul
class=dropdown-menu><li
id=menu-item-102139 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102139"><a
href=https://www.itbusiness.ca/unboxing-for-business>Unboxing for Business</a></li><li
id=menu-item-102131 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102131"><a
href=https://www.itbusiness.ca/all-hands-on-tech>All Hands on Tech</a></li><li
id=menu-item-102132 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102132"><a
href=https://www.itbusiness.ca/2-truths-and-a-lie-with-canadian-technology-leaders>2 Truths and a Lie with Canadian Technology Leaders</a></li><li
id=menu-item-102138 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102138"><a
href=https://www.itbusiness.ca/speak-up>Speak Up!</a></li><li
id=menu-item-20570 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20570"><a
title="Technology Videos" href=/video>All Videos</a></li></ul></li><li
id=menu-item-20575 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20575"><a
title="Tech Blogs" href=/blog>Blogs</a></li><li
id=menu-item-66241 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66241"><a
href=https://www.itbusiness.ca/events>Events</a></li><li
id=menu-item-94074 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94074"><a
title="Technology Press Releases" href=/press-release>LightningPR</a></li><li
id=menu-item-20574 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20574"><a
href=/slideshows>Slideshows</a></li></ul></div></div></div></div></div></nav></header><div
id=sitecontent class="row feelsgoodman"><section
id=primary class=span8><div
id=content role=main><article
id=post-115598 class="post-115598 post type-post status-publish format-standard has-post-thumbnail hentry category-executive-operations category-it-administration tag-hashtag-trending tag-podcasts"><div
class=mainfeature><div
class=row>
<a
href=https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598>
<noscript><img width='620' height='250' src=https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-620x250.jpg class="attachment-large size-large wp-post-image" alt="hashtag trending" srcset="https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-140x55.jpg 140w" sizes="(max-width: 620px) 100vw, 620px"></noscript><img width='620' height='250' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%20250%22%3E%3C/svg%3E' data-src=https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-620x250.jpg class="lazyload attachment-large size-large wp-post-image" alt="hashtag trending" data-srcset="https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-140x55.jpg 140w" data-sizes="(max-width: 620px) 100vw, 620px"></a></div><div
class=row><div
class=span8><h5 class="category-title red">
<a
href=https://www.itbusiness.ca/category/executive-operations rel=tag>Executive Operations</a> <a
href=https://www.itbusiness.ca/category/it-administration rel=tag>Technology</a></h5><h1 class="article-title">
<a
href=https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598>
Hashtag Trending &#8211; AWS backtracks on TikTok decision; iOS apps crash thanks to Facebook, Microsoft stomps out fraud campaign	</a></h1></div></div><div
class=row><div
class=span8><div
class=row><div
class=span7><div
class=span1><div
id=img-author class=img-article>
<a
href=https://www.itbusiness.ca/author/itbusiness-staff>
<noscript><img
src="https://secure.gravatar.com/avatar/c7f231f0609f3d6126b0b03f14854f16?s=80&amp;#038;d=mm&amp;#038;r=g" alt="ITBusiness Staff" width='80' height='80' class=" avatar avatar-80 photo"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/c7f231f0609f3d6126b0b03f14854f16?s=80&amp;#038;d=mm&amp;#038;r=g" alt="ITBusiness Staff" width='80' height='80' class="lazyload  avatar avatar-80 photo">		</a></div></div><h5 class="author-name">
<a
href=https://www.itbusiness.ca/author/itbusiness-staff rel=author>ITBusiness Staff</a></h5>
<span
class=twitter-handle>
<a
href="https://twitter.com/intent/user?screen_name=itbusinessca">@itbusinessca</a>
</span>
<br>
<span
class=publishedon>Published: July 13th, 2020</span></div></div></div></div></div><div
class=entry-content><p>AWS backtracks on its TikTok warning, iOS apps keep crashing thanks to Facebook, and Microsoft stomps out a nasty fraud campaign targeting CEOs. <em>NOTE: This podcast was recorded prior to AWS&#8217; update on TikTok this weekend.</em></p><p><span
style="font-weight: 400;">It’s Monday, July 13, and I’m your host, Alex Coop.</span></p><blockquote
class=reddit-card ><p>  <a
href="https://www.reddit.com/r/technology/comments/hosxwh/amazon_orders_employees_to_remove_tiktok_from/?ref_source=embed&amp;ref=share">Amazon orders employees to remove TikTok from phones ‘due to security risks’</a> from <a
href=https://www.reddit.com/r/technology/ >technology</a></p></blockquote><p> <script async src=https://embed.redditmedia.com/widgets/platform.js charset=UTF-8></script></p><p><span
style="font-weight: 400;">Want to access your Amazon email? Delete TikTok, the tech giant told all of its employees recently. The </span><a
href=https://www.theinformation.com/briefings/2e828b><span
style="font-weight: 400;">Information</span></a><span
style="font-weight: 400;"> first reported that Amazon sent an email to its employees July 10 which said “Due to security risks, the TikTok app is no longer permitted on mobile devices that access Amazon email.” The email continues … “If you have TikTok on your device, you must remove it by 10-Jul to retain mobile access to Amazon email. At this time, using TikTok from your Amazon laptop browser is allowed.” TikTok was recently caught snooping on</span><a
href=https://www.theverge.com/2020/6/26/21304228/tiktok-security-ios-clipboard-access-ios14-beta-feature><span
style="font-weight: 400;"> user clipboard data</span></a><span
style="font-weight: 400;"> when running in the background, potentially exposing passwords and other sensitive data. </span></p><p><b>This episode is brought to you by Digital Transformation Week, taking place between July 13 and 16. Hashtag Trending will be delivering you some of the highlights throughout the week, so don’t miss out. Now, back to the show.</b></p><blockquote
class=reddit-card ><p>  <a
href="https://www.reddit.com/r/technology/comments/honf24/tiktok_spotify_tinder_and_many_other_ios_apps_are/?ref_source=embed&amp;ref=share">TikTok, Spotify, Tinder, and many other iOS apps are crashing again due to a Facebook issue</a> from <a
href=https://www.reddit.com/r/technology/ >technology</a></p></blockquote><p> <script async src=https://embed.redditmedia.com/widgets/platform.js charset=UTF-8></script></p><p>&nbsp;</p><p><span
style="font-weight: 400;">Oh Facebook, you can’t stop being in the news, can you? It turns out a number of popular apps and services like Spotify, Pinterest, and Tinder were completely inaccessible late last week on iOS devices due to a now-resolved issue involving Facebook log-ins. Reporting since then suggests the cause of the outages was likely due to Facebook’s software development kit which many apps use to manage user logins. To be clear, users don’t have to be using Facebook to log into an app for this to affect their software &#8211; they don’t even have to have it installed. The problem did not appear to impact Android users at all.</span></p><p><span
style="font-weight: 400;">And lastly, Ars Technica recently reported that Microsoft successfully stomped out a large-scale fraud campaign that used knockoff domains and malicious apps to scam customers, mostly CEOs and other high-level execs, in 62 countries. The software and cloud-service provider giant last week obtained a </span><a
href=https://noticeofpleadings.com/COVID-19-Bonus-Phishing/files/Court%20Orders/Microsoft%20v.%20John%20Does%20%28Civil%20Action%20120cv730%20EDVA%29%20Temporary%20Restraining%20Order.pdf><span
style="font-weight: 400;">court order</span></a><span
style="font-weight: 400;"> that allowed it to seize six domains, five of which contained the word “office.” Microsoft says attackers used them in a sophisticated campaign designed to trick CEOs and leaders into wiring large sums of money to attackers rather than trusted parties. Good job Microsoft.</span></p><p><span
style="font-weight: 400;">That’s all the tech news that’s trending right now. Hashtag Trending is a part of the ITWC Podcast network. Add us to your Alexa Flash Briefing or your Google Home daily briefing. I’m Alex Coop, thanks for listening</span></p></div>
<span
class=articleShare> <i
class=icon-share></i>
<span
class=articleShare><a
href="https://twitter.com/intent/tweet?url=https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598&amp;text=Hashtag+Trending+%26%238211%3B+AWS+backtracks+on+TikTok+decision%3B+iOS+apps+crash+thanks+to+Facebook%2C+Microsoft+stomps+out+fraud+campaign" title="Post to Twitter" class="btn-share btn-share-nobutton btn-share-22 twitter" onclick="_gaq.push(['_trackSocial', 'Twitter', 'tweet']);">
<i
class=twitter></i>
<span>Post to Twitter</span>
</a><a
href="http://www.facebook.com/share.php?u=https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598&amp;t=Hashtag+Trending+%26%238211%3B+AWS+backtracks+on+TikTok+decision%3B+iOS+apps+crash+thanks+to+Facebook%2C+Microsoft+stomps+out+fraud+campaign" title="Post to Facebook" class="btn-share btn-share-nobutton btn-share-22 facebook" onclick="_gaq.push(['_trackSocial', 'Facebook', 'Share']);">
<i
class=facebook></i>
<span>Post to Facebook</span>
</a><a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598&amp;title=Hashtag+Trending+%26%238211%3B+AWS+backtracks+on+TikTok+decision%3B+iOS+apps+crash+thanks+to+Facebook%2C+Microsoft+stomps+out+fraud+campaign&amp;source=https://www.itbusiness.ca/" onclick="_gaq.push(['_trackSocial', 'LinkedIn', 'Share']);" title="Share on LinkedIn" class="btn-share btn-share-nobutton btn-share-22 linkedin">
<i
class=linkedin></i>
<span>Share on LinkedIn</span>
</a><a
href="mailto:friends@email.com?Subject=Reccomended%20Article&amp;body=Hashtag%20Trending%20%26%238211%3B%20AWS%20backtracks%20on%20TikTok%20decision%3B%20iOS%20apps%20crash%20thanks%20to%20Facebook%2C%20Microsoft%20stomps%20out%20fraud%20campaign" title=Email class="btn-share btn-share-nobutton btn-share-22 email">
<i
class=email></i>
<span>Share on LinkedIn</span>
</a><a
href="https://plus.google.com/share?url=https://www.itbusiness.ca/news/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign/115598" target=_blank title="Share with Google+" class="btn-share btn-share-nobutton btn-share-22 google" onclick="_gaq.push(['_trackSocial', 'Google', 'Share']);">
<i
class=googleplus></i>
<span>Share with Google+</span>
</a>
</span></span><div
class=clear></div></article><div
class="module-category sponsor-position half-width"><div
class=ad-area><div
id=div-gpt-skyscraperros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skyscraperros');});</script> </div></div></div><div
class="module-category half-width last-col"><div
class=post-re-navigation>
<strong>More Articles </strong><br><div
class=alignleft id=prev>
<a
href=https://www.itbusiness.ca/news/new-cyber-insurance-provider-for-smbs-moves-into-canada/115594>
<noscript><img width='300' height='120' src=https://i.itbusiness.ca/wp-content/uploads/2013/11/shutterstock_146680703-300x120.jpg class="attachment-medium size-medium wp-post-image" alt="Cloud Computing" srcset="https://i.itbusiness.ca/wp-content/uploads/2013/11/shutterstock_146680703-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2013/11/shutterstock_146680703-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2013/11/shutterstock_146680703-140x55.jpg 140w, https://i.itbusiness.ca/wp-content/uploads/2013/11/shutterstock_146680703.jpg 620w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src=https://i.itbusiness.ca/wp-content/uploads/2013/11/shutterstock_146680703-300x120.jpg class="lazyload attachment-medium size-medium wp-post-image" alt="Cloud Computing" data-srcset="https://i.itbusiness.ca/wp-content/uploads/2013/11/shutterstock_146680703-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2013/11/shutterstock_146680703-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2013/11/shutterstock_146680703-140x55.jpg 140w, https://i.itbusiness.ca/wp-content/uploads/2013/11/shutterstock_146680703.jpg 620w" data-sizes="(max-width: 300px) 100vw, 300px"><div
class=prevText>
<i
class="icon-circle-arrow-left icon-white"></i>New cyber insurance provider for SMBs moves into Canada</div>
</a></div><br
class=clear></div><footer
class=entry-footer><div
class=alltags><p><i
class=icon-flag> </i> <a
href=https://www.itbusiness.ca/category/executive-operations rel=tag>Executive Operations</a>, <a
href=https://www.itbusiness.ca/category/it-administration rel=tag>Technology</a></p><p><i
class=icon-tags> </i> <a
href=https://www.itbusiness.ca/tag/hashtag-trending rel=tag>hashtag trending</a>, <a
href=https://www.itbusiness.ca/tag/podcasts rel=tag>podcasts</a></p></div></footer></div>
<a
id=comments></a><div
id=disqus_thread></div></div></section><section
id=secondary class="asidebar widget-area span4" role=complementary><div
id=bigboxads1><div
id=div-gpt-bigboxros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');});</script> </div></div><div
id=rightTopSponsor></div><div
class=header><h2>Related Content</h2></div><a
href=https://www.itbusiness.ca/news/hashtag-trending-tiktokdown-unreported-military-contracts-from-big-tech-neuralink-update/115577 class=sidebar-link>
<noscript><img width='300' height='120' src=https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg class="attachment-medium size-medium wp-post-image" alt="hashtag trending" srcset="https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src=https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg class="lazyload attachment-medium size-medium wp-post-image" alt="hashtag trending" data-srcset="https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-140x55.jpg 140w" data-sizes="(max-width: 300px) 100vw, 300px"><h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">Hashtag Trending &#8211; #tiktokdown; Unreported military contracts from big tech; Neuralink update</h4>
</a><a
href=https://www.itbusiness.ca/news/hashtag-trending-facebook-fails-civil-rights-audit-hackers-go-through-police-body-cameras-thankstovideogames/115568 class=sidebar-link>
<noscript><img width='300' height='120' src=https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg class="attachment-medium size-medium wp-post-image" alt="hashtag trending" srcset="https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src=https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg class="lazyload attachment-medium size-medium wp-post-image" alt="hashtag trending" data-srcset="https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-140x55.jpg 140w" data-sizes="(max-width: 300px) 100vw, 300px"><h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">Hashtag Trending &#8211; Facebook fails civil rights audit; Hackers go through police body cameras; #Thankstovideogames</h4>
</a><a
href=https://www.itbusiness.ca/news/cyber-security-today-warning-to-online-retailers-microsoft-wins-over-covid-scammers-and-activists-lose-control-over-stolen-police-data/115550 class=sidebar-link>
<noscript><img width='300' height='120' src=https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1-300x120.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1-140x55.jpg 140w, https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1.jpg 768w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src=https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1-300x120.jpg class="lazyload attachment-medium size-medium wp-post-image" alt data-srcset="https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1-140x55.jpg 140w, https://i.itbusiness.ca/wp-content/uploads/2020/02/CS_3000x1668-e1522241983325-768x311-1.jpg 768w" data-sizes="(max-width: 300px) 100vw, 300px"><h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">Cyber Security Today &#8211; Warning to online retailers, Microsoft wins over COVID scammers and activists lose control over stolen police data</h4>
</a><a
href=https://www.itbusiness.ca/news/hashtag-trending-microsoft-and-zoom-defy-china-tiktok-exits-hong-kong-uber-gets-into-groceries/115548 class=sidebar-link>
<noscript><img width='300' height='120' src=https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg class="attachment-medium size-medium wp-post-image" alt="hashtag trending" srcset="https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src=https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg class="lazyload attachment-medium size-medium wp-post-image" alt="hashtag trending" data-srcset="https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2018/01/ht_banner-hashtag-trending-140x55.jpg 140w" data-sizes="(max-width: 300px) 100vw, 300px"><h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">Hashtag Trending &#8211; Microsoft and Zoom defy China, TikTok exits Hong Kong; Uber gets into groceries</h4>
</a><div
id=rightBtmSponsor></div><div
id=bigboxads2><div
id=div-gpt-bigbox2ros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');});</script> </div></div><aside
id=text-14 class="widget well widget_text"><div
class=textwidget><a
class=twitter-timeline data-height=600 data-link-color=#E81C4F href=https://twitter.com/itbusinessca>Tweets by itbusinessca</a> <script async src=//platform.twitter.com/widgets.js charset=utf-8></script></div></aside><div
class=stickyIcky></div><div
id=div-gpt-supersky> <script>googletag.cmd.push(function() {googletag.display('div-gpt-supersky');});</script> </div></section><div
id=footerSponsor><div
id=div-gpt-footer> <script>googletag.cmd.push(function() {googletag.display('div-gpt-footer');});</script> </div></div></div><section
class="module parallax parallax-last" ><div
class=container><div
class=contactFirst><h2>GET NEWS AND INSIGHTS CRITICAL TO YOUR BUSINESS
<span>Enter your email to receive the IT Business Newsletter and emails of interest from IT World Canada.</span></h2></div><div
class="contactLast center"><form
action=/subscribe/subscribe.php method=POST data-name="Email Form" id=contactForm name=email-form onsubmit="return validateMyForm();">
<input
type=hidden id=sreq name=sreq value=YTo0OntzOjg6InRlbXBsYXRlIjtzOjM6Iml0YiI7czoyMjoic3Vic2NyaXB0aW9uX2l0ZW1fbGlzdCI7YToxOntpOjA7czozNjoiNzRjYTY0Y2QtZTUwOS00ZDVkLWRjYzQtNGM2YThiYTE4ZTk3Ijt9czo2OiJzb3VyY2UiO3M6MzY6ImE4ZjRlZmRmLWJlYzMtZDIxMy1hNmQzLTRjOWEyODkwZWZhNSI7czoxMDoic291cmNlX3JlZiI7czo0OiJ0ZXN0Ijt9><div
class=the-name><label>Keep this field blank</label><input
type=text name=the-name id=the-name></div>
<input
type=email id=email_address name=email_address value placeholder=email@example.ca>
<input
type=submit id=action name=action class=contact-submit value=REGISTER><div
class=error></div></form> <script defer>function validateMyForm() {
// The field is empty, submit the form.
if(!document.getElementById("the-name").value) { 
	if(document.getElementById("email_address").value.match(/^\w+(['\.\-\+]?\w+)*@\w+([\.-]?\w+)*(\.\w{2,})+$/) == null){
	document.getElementById("email_address").style.border = "1px solid #f72323";
	return false;
	}
	else {
	return true;
	}
} 
// the field has a value it's a spam bot
else {
	document.getElementById("the-name").style.border = "1px solid #f72323";
	return false;
	}
}</script> </div><div
class=privacy >
ITWC is obtaining consent to send emails. Your information will not be shared outside of ITWC. You may unsubscribe at any time.
<br> ITWC | 55 Town Centre Court | Suite 302 | Toronto | Ontario | M1P 4X4</div></div></section><div
id=footer-wrap><div
id=footer-inner><div
class="half first">
<a
href=/ ><noscript><img
src=//www.itworldcanada.com/client/ITBusiness-logo-white.png class='footer-logo'></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=//www.itworldcanada.com/client/ITBusiness-logo-white.png class='lazyload footer-logo'></a><div
class=empty-clear></div><span
class=footer-heading>Websites</span>
<span
class=footer-link><a
href=http://www.itwc.ca>ITWC.ca</a> </span>
<span
class=footer-link><a
href=http://www.itworldcanada.com>IT World Canada.com</a> </span>
<span
class=footer-link><a
href=http://www.channeldailynews.com/ >Channel Daily News.com</a> </span>
<span
class=footer-link><a
href=http://www.directioninformatique.com>Direction Informatique.com</a> </span></div><div
class="half last"><div
class="half first">
<span
class=footer-heading>Community</span>
<span
class=footer-link><a
href=/subscribe/ >Subscribe</a> </span>
<span
class=footer-link><a
href=/about-us>About Us</a> </span>
<span
class=footer-link><a
href=http://www.itwc.ca/contact-us.php target=_blank>Contact Us</a> </span>
<span
class=footer-link><a
href=/social-media/ >Social Media</a> </span>
<span
class=footer-link><a
href=/video>Tech Videos</a> </span>
<span
class=footer-link><a
href=/news>Tech News</a> </span>
<span
class=footer-link><a
href=/blog>Tech Blogs</a> </span>
<span
class=footer-link><a
href=/slideshows>Tech Slideshows</a> </span>
<span
class=footer-link><a
href=/events>Tech Events</a> </span>
<span
class=footer-link><a
href=/cmo-digital>CMO Digital</a> </span></div><div
class="half last footer-center">
<span
class=footer-heading>Find</span><form
class=footer-find action=https://www.itbusiness.ca/ ><div
class=input-prepend>
<span
class=add-on><i
class=icon-search></i></span>
<input
type=text placeholder=Search name=s id=s></div></form><span
class=footer-heading>Follow</span><div
class=footer-follow>
<a
href=https://twitter.com/intent/itbusinessca title="Follow @itbusinessca" class="btn-share btn-share-22"><i
class=twitter></i><span>Follow @itbusinessca</span></a>
&nbsp;
<a
href=http://www.facebook.com/itbusiness title="Like us on Facebook" class="btn-share btn-share-22"><i
class=facebook></i><span>Like us on Facebook</span></a></div></div></div><div
class=clear></div><div
class=footer-copy>
&copy; 2020 ITBusiness.ca</div><div
class=empty-clear></div></div></div><div
id=div-gpt-inter> <script>googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script> </div></footer><style>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</style><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src='https://www.itbusiness.ca/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><link
rel=stylesheet id=dgwt-jg-swipebox-css  href='https://www.itbusiness.ca/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css?ver=1.4.4' type=text/css media=all> <script>var countVars = {"disqusShortname":"itbusiness"};</script> <script src='https://www.itbusiness.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"115598 https:\/\/www.itbusiness.ca\/news\/\/115598","disqusShortname":"itbusiness","disqusTitle":"Hashtag Trending \u2013 AWS backtracks on TikTok decision; iOS apps crash thanks to Facebook, Microsoft stomps out fraud campaign","disqusUrl":"https:\/\/www.itbusiness.ca\/news\/hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign\/115598","postId":"115598"};</script> <script src='https://www.itbusiness.ca/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script src='https://www.itbusiness.ca/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script src='https://www.itbusiness.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script src='https://www.itbusiness.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script src='https://www.itbusiness.ca/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js?ver=1.4.4'></script> <!--[if lt IE 9]> <script src=http://html5shim.googlecode.com/svn/trunk/html5.js defer></script> <![endif]--> <script defer>(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="258c5ded8389c119930ec9f3951cd783";
var api_user="itb";

bb_post_id="115598";
bb_slug="hashtag-trending-aws-backtracks-on-tiktok-decision-ios-apps-crash-thanks-to-facebook-microsoft-stomps-out-fraud-campaign";</script> </body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk (SSL caching disabled) 
Database Caching 33/89 queries in 0.054 seconds using disk (Request-wide DONOTCACHEDB constant defined)

Served from: www.itbusiness.ca @ 2020-07-13 05:22:13 by W3 Total Cache
-->