<!DOCTYPE html><html
class=no-js lang=en-US><head><title>MapleSec Day 1 Recap: The Threatscape | IT Business</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"><meta
name=apple-mobile-web-app-capable content=yes><meta
name=apple-mobile-web-app-status-bar-style content=black><meta
name=msvalidate.01 content=DBF6223C6D6A4226BF40C61CB6732E9C><meta
name=msvalidate.01 content=CEAEABABF23E8603533CE4C13CCAC6F2> <script>var _iub = _iub || []; _iub.csConfiguration = {"lang":"en","siteId":1399733,"cookiePolicyId":70629310};</script><script src=//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js charset=UTF-8 async></script> <script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:300,700"] },classes:false, events:false, timeout:1500};</script><link
rel=profile href=http://gmpg.org/xfn/11><link
href=https://www.itbusiness.ca/wp-content/themes/the-bootstrap/css/css.css rel=stylesheet><!--[if lt IE 9]> <script src=http://html5shim.googlecode.com/svn/trunk/html5.js></script> <![endif]--><link
rel="shortcut icon" href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/favicon.gif><link
rel=apple-touch-icon-precomposed sizes=114x114 href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/apple-touch-icon-114-precomposed.png><link
rel=apple-touch-icon-precomposed sizes=72x72 href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/apple-touch-icon-72-precomposed.png><link
rel=apple-touch-icon-precomposed href=https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/img/ico/apple-touch-icon-57-precomposed.png><meta
property=og:image content=https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header.jpg><meta
property=og:image content=https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header-620x250.jpg><meta
property=og:title content="MapleSec Day 1 Recap: The Threatscape"><meta
property=og:url content=https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258><meta
property=og:description content="Before anyone even uttered the word “ransomware” or “attack vector,” it warmed my heart to hear that we had well over 1,000"><meta
property=og:site_name content="IT Business"><meta
property=og:type content=article><meta
name=twitter:card content=summary><meta
name=twitter:site content=@itbusinessca><meta
name=twitter:creator content=@ItsJustAlexCoop><meta
name=description  content="Before anyone even uttered the word &quot;ransomware&quot; or &quot;attack vector,&quot; it warmed my heart to hear that we had well over 1,000 people tuning in from across Canada"> <script type=application/ld+json class=aioseop-schema>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itbusiness.ca/#organization","url":"https://www.itbusiness.ca/","name":"ITBusiness.ca","sameAs":[]},{"@type":"WebSite","@id":"https://www.itbusiness.ca/#website","url":"https://www.itbusiness.ca/","name":"ITBusiness.ca","publisher":{"@id":"https://www.itbusiness.ca/#organization"}},{"@type":"WebPage","@id":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258#webpage","url":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258","inLanguage":"en-US","name":"MapleSec Day 1 Recap: The Threatscape","isPartOf":{"@id":"https://www.itbusiness.ca/#website"},"breadcrumb":{"@id":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258#primaryimage","url":"https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header.jpg","width":1100,"height":560},"primaryImageOfPage":{"@id":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258#primaryimage"},"datePublished":"2020-10-06T01:04:02-04:00","dateModified":"2020-10-06T01:04:02-04:00"},{"@type":"Article","@id":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258#article","isPartOf":{"@id":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258#webpage"},"author":{"@id":"https://www.itbusiness.ca/author/alexcoop#author"},"headline":"MapleSec Day 1 Recap: The Threatscape","datePublished":"2020-10-06T01:04:02-04:00","dateModified":"2020-10-06T01:04:02-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258#webpage"},"publisher":{"@id":"https://www.itbusiness.ca/#organization"},"articleSection":"Privacy, Security, maplesec","image":{"@type":"ImageObject","@id":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258#primaryimage","url":"https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header.jpg","width":1100,"height":560}},{"@type":"Person","@id":"https://www.itbusiness.ca/author/alexcoop#author","name":"Alex Coop","sameAs":["ItsJustAlexCoop"],"image":{"@type":"ImageObject","@id":"https://www.itbusiness.ca/#personlogo","url":"https://secure.gravatar.com/avatar/9b751e2b81b9dbd225be4dfdce8078d9?s=96&d=mm&r=g","width":96,"height":96,"caption":"Alex Coop"}},{"@type":"BreadcrumbList","@id":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.itbusiness.ca/","url":"https://www.itbusiness.ca/","name":"IT Business Canada - Business Advantage through Technology"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258","url":"https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258","name":"MapleSec Day 1 Recap: The Threatscape"}}]}]}</script> <link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
href=https://ajax.googleapis.com rel=preconnect><link
href=https://fonts.googleapis.com rel=preconnect><link
rel=alternate type=application/rss+xml title="ITBusiness.ca &raquo; Feed" href=https://www.itbusiness.ca/feed><link
rel=alternate type=application/rss+xml title="ITBusiness.ca &raquo; Comments Feed" href=https://www.itbusiness.ca/comments/feed><link
rel=stylesheet id=wp-block-library-css  href='https://www.itbusiness.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type=text/css media=all><link
rel=stylesheet id=tw-bootstrap-css  href='https://www.itbusiness.ca/wp-content/themes/the-bootstrap/css/bootstrap.min.css?ver=2.0.3' type=text/css media=all><link
rel=stylesheet id=the-bootstrap-css  href='https://www.itbusiness.ca/wp-content/themes/the-bootstrap/style.css?ver=2.1.6' type=text/css media=all><link
rel=stylesheet id=the-bootstrap-child-css  href='https://www.itbusiness.ca/wp-content/themes/itbusiness-dev-theme/style.css?ver=5.5.1' type=text/css media=all> <script id=eio-lazy-load-js-extra>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};</script> <script src='https://www.itbusiness.ca/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=571.0' id=eio-lazy-load-js></script> <link
rel=https://api.w.org/ href=https://www.itbusiness.ca/wp-json/ ><link
rel=alternate type=application/json href=https://www.itbusiness.ca/wp-json/wp/v2/posts/116258><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.itbusiness.ca/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.itbusiness.ca/wp-includes/wlwmanifest.xml><link
rel=prev title='How to deal with media and stakeholders following a cyber incident' href=https://www.itbusiness.ca/news/how-to-deal-with-media-and-stakeholders-following-a-cyber-incident/116255><meta
name=generator content="WordPress 5.5.1"><link
rel=shortlink href='https://www.itbusiness.ca/?p=116258'><link
rel=alternate type=application/json+oembed href="https://www.itbusiness.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itbusiness.ca%2Fnews%2Fmaplesec-day-1-recap-the-threatscape%2F116258"><link
rel=alternate type=text/xml+oembed href="https://www.itbusiness.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itbusiness.ca%2Fnews%2Fmaplesec-day-1-recap-the-threatscape%2F116258&#038;format=xml"><link
rel=canonical href=https://www.itworldcanada.com/article/maplesec-day-1-recap-the-threatscape/436735>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script data-cfasync=false>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</script><link
rel=amphtml href="https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258?amp=1">	<!--[if lt IE 9]> <script src=https://www.itbusiness.ca/wp-content/themes/the-bootstrap/js/html5shiv.min.js></script> <script src=https://www.itbusiness.ca/wp-content/themes/the-bootstrap/js/respond.min.js></script> <![endif]--> <script>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <script>googletag.cmd.push(function() {
		
			
googletag.defineSlot("/3034/idg.ca.itbusiness", [[728, 90],[970, 250],[900, 150]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
googletag.defineSlot("/3034/idg.ca.itbusiness", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
googletag.defineSlot('/3034/idg.ca.itbusiness', [900, 300], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.itbusiness', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
	
		




googletag.pubads().setTargeting("wpid",["116258"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["privacy","security",]);googletag.pubads().setTargeting("t",["maplesec",]);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});</script> <style>/* override for 300x600 iframe size */
#div-gpt-skyscraperros iframe{width:300px; height:600px;}
#div-gpt-skyscraperros div {width: 300px !important;}
#div-gpt-footer iframe {width:100%;height:400px}
#topadbar {border-bottom: 1px solid #f1f1f1; text-align:center;}
.adspace {float:none;}</style> <script>var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2214941-6']);
  _gaq.push(['_setDomainName', '.itbusiness.ca']);
  
    _gaq.push(['_setCustomVar', 2, 'Author', "Alex Coop"]);
   _gaq.push(['_setCustomVar', 3, 'Pub Date', '10/05/2020']);
   _gaq.push(['_setCustomVar', 4, 'Tags', '"maplesec",']);
   _gaq.push(['_setCustomVar', 5, 'Categories', '"privacy","security",']);
  
  
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script src="https://tags.crwdcntrl.net/c/11740/cc.js?ns=_cc11740" id=LOTCC_11740></script> <script>_cc11740.add("seg", "Category : privacy"); _cc11740.add("seg", "Category : security");  
_cc11740.add("genp","Tags : maplesec");  _cc11740.bcp();</script> <meta
name=google-site-verification content=d8ags-GrLlXP7FjcESLunt04bYy8hjNoUKTN-2CL67Q><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body
id=cdn-body class="post-template-default single single-post postid-116258 single-format-standard content-sidebar" >
<style>@media screen and (max-width: 480px) {
			body { margin-top:50px !important;}
			#navigationbar {background:#fff; box-shadow:none; padding-right: 0px; margin-right:-10px !important;}
			#navigationbar .navbar-inverse .navbar-inner {background:#fff; box-shadow:none;}
			a.btn.btn-navbar, a.btn.btn-navbar.collapsed {background:#9c0a0f;}
			
			
			#navigationbar:hover  .nav-collapse {
    display: block; height:300px;
}
		
		}</style> <script src=https://secure.hiss3lark.com/js/176597.js ></script> <noscript><img
alt src=https://secure.hiss3lark.com/176597.png style=display:none;></noscript><header><div
id=topadbar class="feelsgoodman row"><div
class="adspace ad728x90" id=leaderbill style=max-width:100%;><div
id=div-gpt-leaderboardros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');});</script> </div></div></div><div
id=masthead class="row feelsgoodman"><hgroup><h1><a
href=https://www.itbusiness.ca class=mastheadlogo> ITBusiness.ca | Business Advantage Through Technology</a></h1></hgroup><div
id=searchcarousel class="span4 pull-right"><div
class=meta-info style="padding: 0 0 5px 0;">
<span
class=follow-share>Follow Us</span>
<a
href=https://twitter.com/itbusinessca title="Follow @itbusinessca" class="btn-share btn-share-22"><i
class=twitter></i><span>Follow @itbusinessca</span></a>
<a
href=http://www.facebook.com/itbusiness title="Like us on Facebook" class="btn-share btn-share-22"><i
class=facebook></i><span>Like us on Facebook</span></a>
<a
href=https://www.itbusiness.ca/feed class="btn-share btn-share-22"><i
class=rss></i><span>RSS</span></a>
<span
class=top-sub><a
href=/subscribe/ >SUBSCRIBE</a></span></div><div><div><form
role=search method=get id=searchform action=https://www.itbusiness.ca/ ><div
class=form-inset>
<label
class=screen-reader-text for=s>Search for:</label>
<input
type=text placeholder=Search name=s id=s class=headsearchbox>
<button
type=submit id=searchsubmit value=Search class="btn btn-large btn-primary" >
<i
class="icon-search icon-white"></i>
</button></div></form></div></div></div></div><nav
id=navigationbar role=navigation class="top-nav feelsgoodman"><h3 class="assistive-text">Main menu</h3><div
class=skip-link>
<a
class=assistive-text href=#content title="Skip to primary content">Skip to primary content</a></div><div
class=skip-link><a
class=assistive-text href=#secondary title="Skip to secondary content">Skip to secondary content</a></div><div
class="navbar navbar-inverse"><div
class=navbar-inner><div
class=container>
<a
class="btn btn-navbar collapsed" data-toggle=collapse data-target=.nav-collapse>
<span
class=sitename>ITBusiness.ca Menu</span>
<span
class=icon-bar></span><span
class=icon-bar></span><span
class=icon-bar></span>
</a><div
class=nav-collapse><div
class=menu-main-navigation-container><ul
id=menu-main-navigation class=nav><li
id=menu-item-94083 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94083 dropdown" data-dropdown=dropdown><a
href=https://www.itbusiness.ca/news class=dropdown-toggle data-toggle=dropdown>News <b
class=caret></b></a><ul
class=dropdown-menu><li
id=menu-item-108596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108596"><a
href=https://www.itbusiness.ca/category/digital-transformation>Digital Transformation</a></li><li
id=menu-item-105827 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105827"><a
href=https://www.itbusiness.ca/category/sales-and-marketing>Sales and Marketing</a></li><li
id=menu-item-18580 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18580"><a
title="IT Leadership" href=https://www.itbusiness.ca/category/smb-leadership>Leadership</a></li><li
id=menu-item-46430 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46430"><a
title="Tech Finace" href=https://www.itbusiness.ca/category/finance>Finance</a></li><li
id=menu-item-46428 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a
title="Human Resources in IT" href=https://www.itbusiness.ca/category/human-resources>HR</a></li><li
id=menu-item-91900 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91900"><a
href=https://www.itbusiness.ca/creative-capital>Creative Capital</a></li><li
id=menu-item-18582 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18582"><a
title="IT Security" href=https://www.itbusiness.ca/category/security>Security</a></li><li
id=menu-item-47087 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47087"><a
title="Mobile News" href=https://www.itbusiness.ca/category/mobility>Mobile</a></li><li
id=menu-item-18581 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18581"><a
title="Managing Business Operations" href=https://www.itbusiness.ca/category/managing-business>Operations</a></li><li
id=menu-item-105826 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105826"><a
href=https://www.itbusiness.ca/category/smarthome>Smart Home</a></li></ul></li><li
id=menu-item-114638 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114638"><a
href=https://www.itbusiness.ca/cmo-digital>CMO Digital</a></li><li
id=menu-item-111366 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111366"><a
href=https://www.itbusiness.ca/digital-transformation-hub>Digital Transformation</a></li><li
id=menu-item-94073 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94073"><a
href=https://www.itbusiness.ca/podcasts>Podcasts</a></li><li
id=menu-item-102130 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102130 dropdown" data-dropdown=dropdown><a
href=/video class=dropdown-toggle data-toggle=dropdown>Videos <b
class=caret></b></a><ul
class=dropdown-menu><li
id=menu-item-102139 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102139"><a
href=https://www.itbusiness.ca/unboxing-for-business>Unboxing for Business</a></li><li
id=menu-item-102131 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102131"><a
href=https://www.itbusiness.ca/all-hands-on-tech>All Hands on Tech</a></li><li
id=menu-item-102132 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102132"><a
href=https://www.itbusiness.ca/2-truths-and-a-lie-with-canadian-technology-leaders>2 Truths and a Lie with Canadian Technology Leaders</a></li><li
id=menu-item-102138 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102138"><a
href=https://www.itbusiness.ca/speak-up>Speak Up!</a></li><li
id=menu-item-20570 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20570"><a
title="Technology Videos" href=/video>All Videos</a></li></ul></li><li
id=menu-item-20575 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20575"><a
title="Tech Blogs" href=/blog>Blogs</a></li><li
id=menu-item-66241 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66241"><a
href=https://www.itbusiness.ca/events>Events</a></li><li
id=menu-item-94074 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94074"><a
title="Technology Press Releases" href=/press-release>LightningPR</a></li><li
id=menu-item-20574 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20574"><a
href=/slideshows>Slideshows</a></li></ul></div></div></div></div></div></nav></header><div
id=sitecontent class="row feelsgoodman"><section
id=primary class=span8><div
id=content role=main><article
id=post-116258 class="post-116258 post type-post status-publish format-standard has-post-thumbnail hentry category-privacy category-security tag-maplesec"><div
class=mainfeature><div
class=row>
<a
href=https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258>
<noscript><img width='620' height='250' src=https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header-620x250.jpg class="attachment-large size-large wp-post-image" alt srcset="https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header-140x55.jpg 140w" sizes="(max-width: 620px) 100vw, 620px"></noscript><img width='620' height='250' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%20250%22%3E%3C/svg%3E' data-src=https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header-620x250.jpg class="lazyload attachment-large size-large wp-post-image" alt data-srcset="https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header-620x250.jpg 620w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Maplesec_web_header-140x55.jpg 140w" data-sizes="(max-width: 620px) 100vw, 620px"></a></div><div
class=row><div
class=span8><h5 class="category-title red">
<a
href=https://www.itbusiness.ca/category/privacy rel=tag>Privacy</a> <a
href=https://www.itbusiness.ca/category/security rel=tag>Security</a></h5><h1 class="article-title">
<a
href=https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258>
MapleSec Day 1 Recap: The Threatscape	</a></h1></div></div><div
class=row><div
class=span8><div
class=row><div
class=span7><div
class=span1><div
id=img-author class=img-article>
<a
href=https://www.itbusiness.ca/author/alexcoop>
<noscript><img
src=/wp-content/uploads/userphoto/1507.thumbnail.jpg alt="Alex Coop" width='80' height='44' class='photo'></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2044%22%3E%3C/svg%3E' data-src=/wp-content/uploads/userphoto/1507.thumbnail.jpg alt="Alex Coop" width='80' height='44' class='lazyload photo'>		</a></div></div><h5 class="author-name">
<a
href=https://www.itbusiness.ca/author/alexcoop rel=author>Alex Coop</a></h5>
<span
class=twitter-handle>
<a
href="https://twitter.com/intent/user?screen_name=ItsJustAlexCoop">@ItsJustAlexCoop	</a>
</span>
<br>
<span
class=publishedon>Published: October 5th, 2020</span></div></div></div></div></div><div
class=entry-content><p>Before anyone even uttered the word “ransomware” or “attack vector,” it warmed my heart to hear that we had well over 1,000 people tuning in from across Canada to the inaugural MapleSEC event. We had people watching from Nunavut, Vancouver, and St. John’s &#8211; a truly nation-spanning event that is here to stay for the next several years, according to Byron Holland, CEO of the <a
href=https://www.itworldcanada.com/tag/cira target=_blank rel="noopener noreferrer">Canadian Internet Registration Authority (CIRA).</a></p><p>Thank you so much for your time and consideration. And of course, a huge thank you to our sponsors.</p><p>Day 1 began with A Peek Behind the Curtain at International Cybersecurity Threats, a panel moderated by the Mackenzie Institute’s Karsten Arend and featuring:</p><ul><li>Adam Hamilton, Special Agent, FBI</li><li>Neal Ziring, Cybersecurity Directorate, National Security Agency</li><li>Benjamin Salazar, Cybersecurity Expert, Department of Homeland Security</li><li>Donald MacLeod, Director of Autonomous Defence and Sensors, Canadian Security Establishment</li></ul><p>Hamilton says that cybercrime is their highest priority, and that’s not to downplay the more physical manifestations of terrorism, but the cyber realm has grown to such a size that every violation the FBI looks into touches a computer in some way. The rising number of endpoint devices is also causing headaches. Finding weak links on those devices in your average corporate or even industrial environment is easy for attackers.</p><p>Ziring says a shared service model and better alignment between private and public sectors will be key for SMBs staying secure going forward.</p><h3><strong>It’s all about the money</strong></h3><p>Steve Biswanger, CISO for ATCO Group, and a member of the CIO Association of Canada&#8217;s CISO Division did a great job highlighting what makes cybercrime so attractive to criminals. It comes down to money, of course, but Biswanger’s handy graphic hammered that point home well.</p><p><a
href=https://i.itworldcanada.com/wp-content/uploads/2020/10/Screenshot-2020-10-05-at-10.46.57-AM-e1601930491212.jpg><noscript><img
class="thumbnail aligncenter wp-image-436743 " src=https://i.itworldcanada.com/wp-content/uploads/2020/10/Screenshot-2020-10-05-at-10.46.57-AM-e1601930491212.jpg alt width='762' height='358'></noscript><img
class="lazyload thumbnail aligncenter wp-image-436743 " src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20762%20358%22%3E%3C/svg%3E' data-src=https://i.itworldcanada.com/wp-content/uploads/2020/10/Screenshot-2020-10-05-at-10.46.57-AM-e1601930491212.jpg alt width='762' height='358'></a></p><p>FBI data suggests cybercrime will be a $6 trillion industry by 2021. That&#8217;s … a lot of money.</p><h3><strong>Horror stories</strong></h3><p>The day’s first breakout session was a moderated roundtable featuring spooky stories about misconfigured devices belonging to a technician, disgruntled fired employees seeking revenge, and hijacked phone systems.</p><h4><strong>Also:</strong></h4><blockquote><p><strong><a
href=https://www.itworldcanada.com/article/maplesec-the-ransomware-attack-that-turned-into-a-horror-story/436726 target=_blank rel="noopener noreferrer">MapleSEC: The ransomware attack that turned into a horror story [IT World Canada] </a></strong></p></blockquote><p>&nbsp;</p><blockquote
class=twitter-tweet><p
dir=ltr lang=en>Yikes &#8211; another spooky story is about a hacker getting into someone&#8217;s phone system and racking up $80K in long distance charges. There was no active monitoring solution in place to flag unusual activity. <a
href="https://twitter.com/hashtag/MapleSEC?src=hash&amp;ref_src=twsrc%5Etfw">#MapleSEC</a></p><p>— Alex Coop (@ItsJustAlexCoop) <a
href="https://twitter.com/ItsJustAlexCoop/status/1313151376822808580?ref_src=twsrc%5Etfw">October 5, 2020</a></p></blockquote><p><script src=https://platform.twitter.com/widgets.js async charset=utf-8></script></p><h3><strong>Looking ahead</strong></h3><p>Fortinet’s CISO, Jonathan Nguyen-Duy, hosted a panel about security risk trends in 2020 and beyond.</p><blockquote
class=twitter-tweet><p
dir=ltr lang=en>Here&#8217;s a question you should ask when talking cybersecurity spending with leaders, says the advisory CISO at Akami Technologies: Are we effectively using the budget allocated for cybersecurity properly? Don&#8217;t just wonder if the tools themselves are being used correctly. <a
href="https://twitter.com/hashtag/MapleSEC?src=hash&amp;ref_src=twsrc%5Etfw">#MapleSEC</a></p><p>— Alex Coop (@ItsJustAlexCoop) <a
href="https://twitter.com/ItsJustAlexCoop/status/1313163524600987651?ref_src=twsrc%5Etfw">October 5, 2020</a></p></blockquote><p><script src=https://platform.twitter.com/widgets.js async charset=utf-8></script></p><p>Rumboldt says parts of the public sector is &#8220;starting fresh&#8221; when it comes to managing its now largely remote workforce.</p><h3><strong>Dealing with media after a crisis</strong></h3><p>Allan Bonner of the Mackenzie Institute Board of Governors says response begins in the first hour after the data breach. “If you&#8217;re not in front of this in the first hour or making good headway &#8230; you may stay behind the eight ball forever.” You can read more about his crash course on how to deal with media and stakeholders after a cyber incident<a
href=https://www.itworldcanada.com/article/how-to-deal-with-media-and-stakeholders-following-a-cyber-incident/436632 target=_blank rel="noopener noreferrer"> here.</a></p><h4><strong>Also:</strong></h4><blockquote><p><strong><a
href=https://www.itworldcanada.com/article/how-to-deal-with-media-and-stakeholders-following-a-cyber-incident/436632 target=_blank rel="noopener noreferrer">How to deal with media and stakeholders following a cyber incident [IT World Canada]</a></strong></p></blockquote><h3><strong>Hardware needs love too</strong></h3><p>Putting a bow on Day 1 was Mitra Mirhassani, associate professor at the University of Windsor&#8217;s ECE branch. Knowing who is designing your hardware, she says, and gaining insight into their process helps ensure security is embedded from the beginning. And when we say hardware, it&#8217;s not just laptops and smartphones. We&#8217;re talking streetlights, manufacturing systems, transportation systems &#8211; keeping these systems secure keeps humans safe, too.</p><h3><strong>Looking ahead to Day 2</strong></h3><p>Here&#8217;s what you can look forward to on Day 2!</p><p><a
href=https://i.itworldcanada.com/wp-content/uploads/2020/10/Screenshot-2020-10-05-at-12.51.35-PM.jpg><noscript><img
class="thumbnail wp-image-436776 alignleft" src=https://i.itworldcanada.com/wp-content/uploads/2020/10/Screenshot-2020-10-05-at-12.51.35-PM.jpg alt width='613' height='345'></noscript><img
class="lazyload thumbnail wp-image-436776 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20613%20345%22%3E%3C/svg%3E' data-src=https://i.itworldcanada.com/wp-content/uploads/2020/10/Screenshot-2020-10-05-at-12.51.35-PM.jpg alt width='613' height='345'></a></p></div>
<span
class=articleShare> <i
class=icon-share></i>
<span
class=articleShare><a
href="https://twitter.com/intent/tweet?url=https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258&amp;text=MapleSec+Day+1+Recap%3A+The+Threatscape" title="Post to Twitter" class="btn-share btn-share-nobutton btn-share-22 twitter" onclick="_gaq.push(['_trackSocial', 'Twitter', 'tweet']);">
<i
class=twitter></i>
<span>Post to Twitter</span>
</a><a
href="http://www.facebook.com/share.php?u=https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258&amp;t=MapleSec+Day+1+Recap%3A+The+Threatscape" title="Post to Facebook" class="btn-share btn-share-nobutton btn-share-22 facebook" onclick="_gaq.push(['_trackSocial', 'Facebook', 'Share']);">
<i
class=facebook></i>
<span>Post to Facebook</span>
</a><a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258&amp;title=MapleSec+Day+1+Recap%3A+The+Threatscape&amp;source=https://www.itbusiness.ca/" onclick="_gaq.push(['_trackSocial', 'LinkedIn', 'Share']);" title="Share on LinkedIn" class="btn-share btn-share-nobutton btn-share-22 linkedin">
<i
class=linkedin></i>
<span>Share on LinkedIn</span>
</a><a
href="mailto:friends@email.com?Subject=Reccomended%20Article&amp;body=MapleSec%20Day%201%20Recap%3A%20The%20Threatscape" title=Email class="btn-share btn-share-nobutton btn-share-22 email">
<i
class=email></i>
<span>Share on LinkedIn</span>
</a><a
href="https://plus.google.com/share?url=https://www.itbusiness.ca/news/maplesec-day-1-recap-the-threatscape/116258" target=_blank title="Share with Google+" class="btn-share btn-share-nobutton btn-share-22 google" onclick="_gaq.push(['_trackSocial', 'Google', 'Share']);">
<i
class=googleplus></i>
<span>Share with Google+</span>
</a>
</span></span><div
class=clear></div></article><div
class="module-category sponsor-position half-width"><div
class=ad-area><div
id=div-gpt-skyscraperros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skyscraperros');});</script> </div></div></div><div
class="module-category half-width last-col"><div
class=post-re-navigation>
<strong>More Articles </strong><br><div
class=alignleft id=prev>
<a
href=https://www.itbusiness.ca/news/how-to-deal-with-media-and-stakeholders-following-a-cyber-incident/116255>
<noscript><img width='300' height='120' src=https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-300x120.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-140x55.jpg 140w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan.jpg 620w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src=https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-300x120.jpg class="lazyload attachment-medium size-medium wp-post-image" alt data-srcset="https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-140x55.jpg 140w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan.jpg 620w" data-sizes="(max-width: 300px) 100vw, 300px"><div
class=prevText>
<i
class="icon-circle-arrow-left icon-white"></i>How to deal with media and stakeholders following a cyber incident</div>
</a></div><br
class=clear></div><footer
class=entry-footer><div
class=alltags><p><i
class=icon-flag> </i> <a
href=https://www.itbusiness.ca/category/privacy rel=tag>Privacy</a>, <a
href=https://www.itbusiness.ca/category/security rel=tag>Security</a></p><p><i
class=icon-tags> </i> <a
href=https://www.itbusiness.ca/tag/maplesec rel=tag>maplesec</a></p></div></footer><aside
class="page-header author-page">
<strong
class="page-title author">About <span
class=vcard><a
class="url fn n" href=https://www.itbusiness.ca/author/alexcoop title="Alex Coop" rel=me>Alex Coop</a></span></strong><div
class="img-article float-left">
<a
href=https://www.itbusiness.ca/author/alexcoop><noscript><img
src=/wp-content/uploads/userphoto/1507.thumbnail.jpg alt="Alex Coop" width='80' height='44' class='photo'></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2044%22%3E%3C/svg%3E' data-src=/wp-content/uploads/userphoto/1507.thumbnail.jpg alt="Alex Coop" width='80' height='44' class='lazyload photo'></a></div><div
class=category-archive-meta><p>Editorial director for IT World Canada and its sister publications. Former community reporter. Also a great pick up basketball player.acoop@itwc.ca</p>
<span
class=follow-share>Follow</span>
<a
href="https://twitter.com/intent/user?screen_name=ItsJustAlexCoop" target=_blank title="Follow @ItsJustAlexCoop on Twitter" class="btn-share btn-share-22"><i
class=twitter></i><span>Follow @ItsJustAlexCoop on Twitter</span></a>
<a
href=http://www.itwc.ca target=_blank class="btn-share btn-share-22"><i
class=url></i><span>Website</span> </a></div></aside></div>
<a
id=comments></a><div
id=disqus_thread></div></div></section><section
id=secondary class="asidebar widget-area span4" role=complementary><div
id=bigboxads1><div
id=div-gpt-bigboxros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');});</script> </div></div><div
id=rightTopSponsor></div><div
class=header><h2>Related Content</h2></div><a
href=https://www.itbusiness.ca/news/how-to-deal-with-media-and-stakeholders-following-a-cyber-incident/116255 class=sidebar-link>
<noscript><img width='300' height='120' src=https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-300x120.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-140x55.jpg 140w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan.jpg 620w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width='300' height='120' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src=https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-300x120.jpg class="lazyload attachment-medium size-medium wp-post-image" alt data-srcset="https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-300x120.jpg 300w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-100x40.jpg 100w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan-140x55.jpg 140w, https://i.itbusiness.ca/wp-content/uploads/2020/10/Allan.jpg 620w" data-sizes="(max-width: 300px) 100vw, 300px"><h4 class="article-sidebar-title" style="color:#333; margin-bottom:20px;">How to deal with media and stakeholders following a cyber incident</h4>
</a><div
id=rightBtmSponsor></div><div
id=bigboxads2><div
id=div-gpt-bigbox2ros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');});</script> </div></div><aside
id=text-14 class="widget well widget_text"><div
class=textwidget><a
class=twitter-timeline data-height=600 data-link-color=#E81C4F href=https://twitter.com/itbusinessca>Tweets by itbusinessca</a> <script async src=//platform.twitter.com/widgets.js charset=utf-8></script></div></aside><div
class=stickyIcky></div><div
id=div-gpt-supersky> <script>googletag.cmd.push(function() {googletag.display('div-gpt-supersky');});</script> </div></section><div
id=footerSponsor><div
id=div-gpt-footer> <script>googletag.cmd.push(function() {
                googletag.display('div-gpt-footer');
            });</script> </div></div></div><section
class="module parallax parallax-last"><div
class=container><div
class=contactFirst><h2>GET NEWS AND INSIGHTS CRITICAL TO YOUR BUSINESS
<span>Enter your email to receive the IT Business Newsletter and emails of interest from IT World Canada.</span></h2></div><div
class="contactLast center"><form
action=/subscribe/subscribe.php method=POST data-name="Email Form" id=contactForm name=email-form onsubmit="return validateMyForm();">
<input
type=hidden id=csrf name=csrf value=LeyoalZw8TMfYQdJPO2G4VhS0KNBsj7Xk9Rz>
<input
type=hidden id=sreq name=sreq value=YTo0OntzOjg6InRlbXBsYXRlIjtzOjM6Iml0YiI7czoyMjoic3Vic2NyaXB0aW9uX2l0ZW1fbGlzdCI7YToxOntpOjA7czozNjoiNzRjYTY0Y2QtZTUwOS00ZDVkLWRjYzQtNGM2YThiYTE4ZTk3Ijt9czo2OiJzb3VyY2UiO3M6MzY6ImE4ZjRlZmRmLWJlYzMtZDIxMy1hNmQzLTRjOWEyODkwZWZhNSI7czoxMDoic291cmNlX3JlZiI7czo0OiJ0ZXN0Ijt9><div
class=the-name><label>Keep this field blank</label><input
type=text name=the-name id=the-name></div>
<input
type=email id=email_address name=email_address value placeholder=email@example.ca>
<input
type=submit id=action name=action class=contact-submit value=REGISTER><div
class=error></div></form> <script defer>function validateMyForm() {
                    // The field is empty, submit the form.
                    if (!document.getElementById("the-name").value) {
                        if (document.getElementById("email_address").value.match(/^\w+(['\.\-\+]?\w+)*@\w+([\.-]?\w+)*(\.\w{2,})+$/) == null) {
                            document.getElementById("email_address").style.border = "1px solid #f72323";
                            return false;
                        } else {
                            return true;
                        }
                    }
                    // the field has a value it's a spam bot
                    else {
                        document.getElementById("the-name").style.border = "1px solid #f72323";
                        return false;
                    }
                }</script> </div><div
class=privacy>
ITWC is obtaining consent to send emails. Your information will not be shared outside of ITWC. You may unsubscribe at any time.
<br> ITWC | 55 Town Centre Court | Suite 302 | Toronto | Ontario | M1P 4X4</div></div></section><div
id=footer-wrap><div
id=footer-inner><div
class="half first">
<a
href=/ ><noscript><img
src=//www.itworldcanada.com/client/ITBusiness-logo-white.png class='footer-logo'></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=//www.itworldcanada.com/client/ITBusiness-logo-white.png class='lazyload footer-logo'></a><div
class=empty-clear></div><span
class=footer-heading>Websites</span>
<span
class=footer-link><a
href=http://www.itwc.ca>ITWC.ca</a> </span>
<span
class=footer-link><a
href=http://www.itworldcanada.com>IT World Canada.com</a> </span>
<span
class=footer-link><a
href=http://www.channeldailynews.com/ >Channel Daily News.com</a> </span>
<span
class=footer-link><a
href=http://www.directioninformatique.com>Direction Informatique.com</a> </span></div><div
class="half last"><div
class="half first">
<span
class=footer-heading>Community</span>
<span
class=footer-link><a
href=/subscribe/ >Subscribe</a> </span>
<span
class=footer-link><a
href=/about-us>About Us</a> </span>
<span
class=footer-link><a
href=http://www.itwc.ca/contact-us.php target=_blank>Contact Us</a> </span>
<span
class=footer-link><a
href=/social-media/ >Social Media</a> </span>
<span
class=footer-link><a
href=/video>Tech Videos</a> </span>
<span
class=footer-link><a
href=/news>Tech News</a> </span>
<span
class=footer-link><a
href=/blog>Tech Blogs</a> </span>
<span
class=footer-link><a
href=/slideshows>Tech Slideshows</a> </span>
<span
class=footer-link><a
href=/events>Tech Events</a> </span>
<span
class=footer-link><a
href=/cmo-digital>CMO Digital</a> </span></div><div
class="half last footer-center">
<span
class=footer-heading>Find</span><form
class=footer-find action=https://www.itbusiness.ca/ ><div
class=input-prepend>
<span
class=add-on><i
class=icon-search></i></span>
<input
type=text placeholder=Search name=s id=s></div></form><span
class=footer-heading>Follow</span><div
class=footer-follow><a
href=https://twitter.com/intent/itbusinessca title="Follow @itbusinessca" class="btn-share btn-share-22"><i
class=twitter></i><span>Follow @itbusinessca</span></a>&nbsp;
<a
href=http://www.facebook.com/itbusiness title="Like us on Facebook" class="btn-share btn-share-22"><i
class=facebook></i><span>Like us on Facebook</span></a></div></div></div><div
class=clear></div><div
class=footer-copy>
&copy; 2020 ITBusiness.ca</div><div
class=empty-clear></div></div></div><div
id=div-gpt-inter> <script>googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script> </div></footer><style>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</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src='https://www.itbusiness.ca/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><link
rel=stylesheet id=dgwt-jg-swipebox-css  href='https://www.itbusiness.ca/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css?ver=1.4.4' type=text/css media=all> <script id=disqus_count-js-extra>var countVars = {"disqusShortname":"itbusiness"};</script> <script src='https://www.itbusiness.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id=disqus_count-js></script> <script id=disqus_embed-js-extra>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"116258 https:\/\/www.itbusiness.ca\/news\/\/116258","disqusShortname":"itbusiness","disqusTitle":"MapleSec Day 1 Recap: The Threatscape","disqusUrl":"https:\/\/www.itbusiness.ca\/news\/maplesec-day-1-recap-the-threatscape\/116258","postId":"116258"};</script> <script src='https://www.itbusiness.ca/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id=disqus_embed-js></script> <script src='https://www.itbusiness.ca/wp-includes/js/wp-embed.min.js?ver=5.5.1' id=wp-embed-js></script> <script src='https://www.itbusiness.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id=jquery-core-js></script> <script src='https://www.itbusiness.ca/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id=jquery-migrate-js></script> <script src='https://www.itbusiness.ca/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js?ver=1.4.4' id=dgwt-jg-swipebox-js></script> <!--[if lt IE 9]> <script src=http://html5shim.googlecode.com/svn/trunk/html5.js defer></script> <![endif]--> <script defer>(function(i, s, o, g, a) {
        try {
            var d = s.head || s.getElementsByTagName("head")[0] || s.documentElement,
                a = s.createElement(o);
            a.async = !0;
            a.charset = "utf-8";
            a.type = "text/javascript";
            a.src = g;
            d.insertBefore(a, d.firstChild)
        } catch (e) {}
    })(window, document, 'script', 'https://bb.itwc.ca/js/cube.js');
    var api_key = "258c5ded8389c119930ec9f3951cd783";
    var api_user = "itb";

            bb_post_id = "116258";
        bb_slug = "maplesec-day-1-recap-the-threatscape";</script> </body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk (SSL caching disabled) 
Database Caching 9/84 queries in 0.035 seconds using disk (Request-wide DONOTCACHEDB constant defined)

Served from: www.itbusiness.ca @ 2020-10-06 00:49:40 by W3 Total Cache
-->